[Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)

  • 39 replies
  • 12271 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne Kis54

  • **
  • 20
  • Sexe: Homme
  • En mode FLG ( fous les gaz)
  • Année: 1987//1996
  • Couleur: NOIR// Blanche et rouge//Noir ( bleu d'origine)
  • Lieu: 54
  • Moto: XJF900//yzf thunderace 1000r// z750
Bonjour à tous, j'ai fait l' acquisition d' un Z 750 de 2004 autrement dit la première génération.
Avant d'exposer mon problème, je vais vous raconter son histoire du mieux que je le peux..

 Cette moto est de 2004, une femme en était le propriétaire. Elle a fait une légère glissade qui a quand même rayé le silencieux, le carter puis à détruit la plaque fare et le compteur.
 Cette femme l'a vendu à une personne qui comptait la remettre en état mais faute de temps et après l'arrivé d'un bébé, cette personne me l'a vendu. 

 J'ai quand même récupéré le compteur d'origine( environ 23000 km mais à confirmer puisqu il est cassé), le sabot. Il manque la chicane ..bref...  Mise à part ces détails la moto est en parfaite état puisqu'il me l'a démarré devant moi à l'aide de pince ( batterie morte). J'ai eu l'occasion de faire deux trois ballades pas une de plus, non pas à cause du temps (même si on est encore en hiver) mais car elle a calé en roulant comme si je tombais en panne d'essence. J'ai bien sur remplacé l'ancienne batterie, ( acide, reposé toute la nuit mais pas de charge). Quand j'essaye de démarrer plus rien, elle veut mais j'ai l'impression qu'elle s'engorge, pourtant j'entend bien l'injecteur et le démarreur.

   Je pencherai pour un problème d'allumage, boitier électronique sous selle, fusible.. HELP ME. :(
Entre les balades j'ai fait un plein de 95. elle est débridé.
« Modifié: 17 février 2014 à 21:43:50 par cpg »

*

Hors ligne kekenn

  • *
  • 6869
  • Sexe: Homme
  • Année: 1999
  • Couleur: vert blanc noir
  • Moto: ZX6R malade
Re : Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #1 le: 17 février 2014 à 20:28:48 »
Y'a un capteur d'angle sur le Z ? D'après google oui, à coté de l'amorto
Parce que sa ressemble un peu à ton soucis, sa coupe seulement l'allumage et pas l'injection ou la carbu, et sa coupe pas non plus le demarreur, juste l'allumage au bougies  (sur d'autre meules, comme le 1000 Faz entre autre, seul modèle que j'ai en tête et qui m'a deja fait sa)

Il est peut être juste dessérré  :-D


« Modifié: 17 février 2014 à 20:39:30 par kekenn »

*

Hors ligne kekenn

  • *
  • 6869
  • Sexe: Homme
  • Année: 1999
  • Couleur: vert blanc noir
  • Moto: ZX6R malade
Re : Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #2 le: 17 février 2014 à 20:39:42 »
j'ai édité

*

pierre6110

Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #3 le: 18 février 2014 à 02:06:18 »
Bien vu kekenn,

Après, elle le fait systématiquement après un temps donné de parcours, ou c'est aléatoire ?

il ne faut pas oublier mise à l'air de réservoir, pompe à essence ..

*

Hors ligne Kis54

  • **
  • 20
  • Sexe: Homme
  • En mode FLG ( fous les gaz)
  • Année: 1987//1996
  • Couleur: NOIR// Blanche et rouge//Noir ( bleu d'origine)
  • Lieu: 54
  • Moto: XJF900//yzf thunderace 1000r// z750
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #4 le: 18 février 2014 à 12:48:43 »
Merci pour vos réponses, je vais essayer de regarder ce capteur d'angle d'un peu plus pres, si j'ai bien compris il est sous la selle conducteur près de l'amortisseur.

Comme je l'ai dit j'ai fait plusieurs balades ( 2,3), au début elle avait du mal à tenir le ralentit, je pense que cela est du à la durée qu'elle n'a pas tourné un petit moment. Elle tenait le ralentit de mieux en mieux, à la fin je ne mettais plus le starter.

Elle a calé puis plus moyen de redémarrer, j'ai parcouru le forum.. il y a des personne qui ont un problème de démarrage ou un calage aléatoire. pour eux ça serait plus un code clef ( sécurité) ou fusible.

Pour mon cas, calé comme ça et ne plus pouvoir redémarrer doit vouloir dire autres choses.
C'est celui dont tu parles, le capteur d'angle .... ( voir image)

*

Hors ligne nErur

  • *
  • 13426
  • Sexe: Femme
  • Full Black Powa !
  • Couleur: Black / White
  • Lieu: Toulouse
  • Moto: TDM 900 RR // R1 piste
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #5 le: 18 février 2014 à 13:17:11 »
La moto est restée stockée longtemps après son accident ? Quelles révisions as-tu fais depuis son achat ?

*

Hors ligne kekenn

  • *
  • 6869
  • Sexe: Homme
  • Année: 1999
  • Couleur: vert blanc noir
  • Moto: ZX6R malade
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #6 le: 18 février 2014 à 14:20:10 »
Tu n'as pas de voyant FI ou une clé orange allumé sur ton tableau de bord ?
Tu as essayé de démonter le capteur d'angle, de le secouer un peu et d'écouter si la bille bouge bien ?
Tu as regardé si tu as de l'étincelle sur tes bougies ou à l'entré de tes antiparasites (si on peu disocier le cable de l'antiparasite, ce que je doute) ?

*

Hors ligne Kis54

  • **
  • 20
  • Sexe: Homme
  • En mode FLG ( fous les gaz)
  • Année: 1987//1996
  • Couleur: NOIR// Blanche et rouge//Noir ( bleu d'origine)
  • Lieu: 54
  • Moto: XJF900//yzf thunderace 1000r// z750
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #7 le: 18 février 2014 à 14:36:50 »
Ca je ne sais pas, j'essaye de contacter le premier propriétaire, j'ai enfin un numéro ( j’appellerai ce soir).
Celui qui me l'a vendu m'a dit qu'il l'avait roulé en 2013 vu que lui l'a acheté le 03/2013. Après, l'hiver est venu et je ne pense pas qu'il l'a roulé vu que la batterie était totalement morte.

Je rappel que je n'ai plus de compteur( cassé lors de la chute), le mec à simplement mis un mano pour la température.

Je récupère la moto demain, car je l'avais emmené pour qu'il me mettre la valise mais le problème c'est qu'ils ont les logiciels qu'à partir de 2008 pas avant. Donc je regarderai niveau bougie et ce que vous m'avez conseillé. :)

Encore une chose, c'est bien le capteur d'angle sur l'image ????? ???



*

Hors ligne kekenn

  • *
  • 6869
  • Sexe: Homme
  • Année: 1999
  • Couleur: vert blanc noir
  • Moto: ZX6R malade
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #8 le: 18 février 2014 à 14:37:47 »
Oui c'est bien lui

*

Hors ligne Kis54

  • **
  • 20
  • Sexe: Homme
  • En mode FLG ( fous les gaz)
  • Année: 1987//1996
  • Couleur: NOIR// Blanche et rouge//Noir ( bleu d'origine)
  • Lieu: 54
  • Moto: XJF900//yzf thunderace 1000r// z750
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #9 le: 18 février 2014 à 15:29:28 »
Ok merci, j'irai demain matin pour ramener le monstre.
Je vérifierai tout ça demain, bonne journée. :biggrin:
Encore une petite précision depuis que je l'ai mon seul frais à été de changer la batterie.

*

Hors ligne shark49

  • ********
  • 8773
  • Sexe: Homme
  • Année: 2011
  • Couleur: Rouge Lucifer mouahahahah
  • Lieu: dans mon garage hihi
  • Moto: Ex ZR7 et mnt CBF 1000
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #10 le: 18 février 2014 à 15:39:28 »
sais tu quand la dernière vidange a été faite ? ainsi que le changement des filtres (air et huile)?
Mon Ex ZR-7
Ma CBF 1000

Les cons du jour sont de sortie et à voir le nombre qu'il y en à aujourd'hui, je crois même que les cons de demain le son aussi...

*

Hors ligne cyrille76

  • ******
  • 1756
  • Sexe: Homme
  • Lieu: Chevreuse
  • Moto: Monster 696
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #11 le: 19 février 2014 à 11:25:45 »
Filtre à essence bouché. Ce qui serait logique. Tu avais du mal à faire tourner le moteur donc tu forcais l'ouverture d'essence grâce au starter manuel.
Si elle s'est coupé surtout après avoir fait le plein, cherche pas tu as remuer toute la merde du fond, tout s'est collé sur le filtre, du coup plus d'essence.
Problème récurrent sur le Z, le filtre étant sur la pompe à essence dans le réservoir.

*

Hors ligne Kis54

  • **
  • 20
  • Sexe: Homme
  • En mode FLG ( fous les gaz)
  • Année: 1987//1996
  • Couleur: NOIR// Blanche et rouge//Noir ( bleu d'origine)
  • Lieu: 54
  • Moto: XJF900//yzf thunderace 1000r// z750
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #12 le: 21 février 2014 à 08:14:03 »
Bonjour,  :-D
             Alors voilà j'ai démonté les deux bougies de chaque extrémité, bon une des deux était dans un sale état ( celle de gauche, voir image). Ensuite je me suis amusé à démonter le capteur de chute ( celui près de l'amortisseur), il était serrer, je ne l'ai pas ouvert mais j’entends bien les billes ( saleté de gosse) ;).
Après ça je suis partis chez DAFI chercher des bougies ( 14 euros/p quand même je prendrai une 49.9 la prochaine fois).
J'ai demandé ce que Dafi et Jet pensé de mon problème;
     _ Pour Dafi calé comme je l'ai fait en roulant c'est sur que c'est un problème électrique (capteur)
     _Pour Jet ça serait plus mécanique et non électrique mais il m'a encouragé à mettre du starpilote dans la boite à air pour être sur que ce soit bien ça. et de vérifier le débit de ma pompe à essence.

Retour à la casa, je me mets au travail, Je veux mettre du nettoyant frein ( même composant que starpilote) et surprise je trouve plein de noyau ( encore un coup des gosses  :-D voir photo) je nettoie le filtre puis le remet ( pour moi les noyaux n' altérer en rien au demarrage de la machine) accrochez vous elle a démarrer mais calé tout de suite, je remet le contacte mais cette fois avec le starter. Nickel elle monte en régime super, mais au bout de 10s elle baisse de régime malgré le starter puis elle a coupé. Je répete l'action mais elle ne démarre plus juste un tout petit bruit de moteur rien de plus et ceci va aller de pire en pire. Donc ce n'est pas un problème mécanique !!!!

 Demain je voudrai démonter la pompe à essence mais je ne sais pas du tout ou elle peut être. j’entends le bruit mais je crois qu'elle est carrément dans la rampe de injecteur ( ce qui est après la boite à air). :(

*

Hors ligne Kis54

  • **
  • 20
  • Sexe: Homme
  • En mode FLG ( fous les gaz)
  • Année: 1987//1996
  • Couleur: NOIR// Blanche et rouge//Noir ( bleu d'origine)
  • Lieu: 54
  • Moto: XJF900//yzf thunderace 1000r// z750
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #13 le: 21 février 2014 à 08:20:55 »
Images
« Modifié: 28 février 2014 à 12:47:42 par Kis54 »

*

Hors ligne shark49

  • ********
  • 8773
  • Sexe: Homme
  • Année: 2011
  • Couleur: Rouge Lucifer mouahahahah
  • Lieu: dans mon garage hihi
  • Moto: Ex ZR7 et mnt CBF 1000
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #14 le: 21 février 2014 à 09:03:04 »
elle date de quand la bougie ??? parceque là quand même elle est bien atteinte
Mon Ex ZR-7
Ma CBF 1000

Les cons du jour sont de sortie et à voir le nombre qu'il y en à aujourd'hui, je crois même que les cons de demain le son aussi...

*

Hors ligne cyrille76

  • ******
  • 1756
  • Sexe: Homme
  • Lieu: Chevreuse
  • Moto: Monster 696
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #15 le: 21 février 2014 à 11:57:50 »
Voilà le tuto pour k7 a k10 a vérifier si c'est pareil sur la k4
https://forum.planete-kawasaki.com/index.php/topic,14801.0.html

En tout cas ça ressemble bien a un manque d'arriver d'essence.

*

Hors ligne kekenn

  • *
  • 6869
  • Sexe: Homme
  • Année: 1999
  • Couleur: vert blanc noir
  • Moto: ZX6R malade
Re : Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #16 le: 21 février 2014 à 12:53:26 »
Voilà le tuto pour k7 a k10 a vérifier si c'est pareil sur la k4
https://forum.planete-kawasaki.com/index.php/topic,14801.0.html

En tout cas ça ressemble bien a un manque d'arriver d'essence.

+1 maintenant

*

Hors ligne Kis54

  • **
  • 20
  • Sexe: Homme
  • En mode FLG ( fous les gaz)
  • Année: 1987//1996
  • Couleur: NOIR// Blanche et rouge//Noir ( bleu d'origine)
  • Lieu: 54
  • Moto: XJF900//yzf thunderace 1000r// z750
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #17 le: 21 février 2014 à 14:29:21 »
Oh merci très intéressant ce tuto. Je vais démonter le filtre à essence mais si cela n est pas le problème comment pourrais je vérifier le débit de ma pompe à essence en sachant qu'elle se situe en dessous de la rampe et contre la boite à air et je n'est vraiment pas accès, suis je obligé de démonté la rampe et/ou la boite à air.  ???

La moto démarre, tourne mais cale au bout de 3s et en accélérant( ou starter) cale de suite.
Oui quand on voit la bougie comme ça et ce que j'ai retrouvé dans le filtre à air ça fait un moment qu'elle n'a pas tourné. :(

*

Hors ligne Kis54

  • **
  • 20
  • Sexe: Homme
  • En mode FLG ( fous les gaz)
  • Année: 1987//1996
  • Couleur: NOIR// Blanche et rouge//Noir ( bleu d'origine)
  • Lieu: 54
  • Moto: XJF900//yzf thunderace 1000r// z750
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #18 le: 25 février 2014 à 18:32:30 »
J'ai nettoyé le filtre à essence ( j'ai eu de légère particule mais pas au point d’être boucher ), j'ai même changé les bougies.
. En remonttant, elle a démarré, j'ai du faire 1 km et pouf calé et plus moyen de redémarrer.

Donc j'ai pensé qu'il avait plein de saleté dans le réservoir et je l'ai nettoyé  ( en mettant du coca, laissé agir pendant 24h et rincé à l'eau puis à l'essence) et de nouveau le filtre à essence ,
Mais toujours ce problème, elle démarre 1 fois sur 50 et cale au bout de 3s.

J'ai débranché la durite coté injecteur et elle débite à peu prés 40ml quand je mets le contacte, je me suis aperçus quand démarrant  ma pompe débite, est ce normal ??? puis il y a un bruit dans le réservoir à chaque fois que je mets le contacte et entre les démarrages. est ce normal  ???

*

Hors ligne kekenn

  • *
  • 6869
  • Sexe: Homme
  • Année: 1999
  • Couleur: vert blanc noir
  • Moto: ZX6R malade
Re : [Z 750 demarrage] Cale en roulant puis ne demarre plus Z750(2004)
« Réponse #19 le: 25 février 2014 à 19:22:41 »
Le fait que tu entende ta pompe bzzzzziiiité a chaque demarrage est normal, le fait de tourné ta clef de contact active le cdi qui envoi l'info au relais temporisé (par une masse) de l'injection.
Le fait aussi d'appuyer sur le bouton de demarrage active ta pompe.
Le regulateur de pression sert a faire passer l'essence par la durite dit de retour quand les 4 bars de pression sont atteind.
Attention, si la pression de carburant est trop faible l'injecteur ne s'ouvre pas, ou très mal.
Il faut aussi savoir que les injecteurs sont plus sensible a la saleté que les carburateurs, seul un nettoyage a l'ultrason est efficace

 

Related Topics

  Titre / Démarré par replies Dernier message
18 replies
7263 views
Dernier message 27 mars 2009 à 02:17:52
par marwen_gsxr
10 replies
3853 views
Dernier message 03 août 2012 à 17:50:52
par KFS-1
46 replies
10113 views
Dernier message 07 juin 2013 à 11:56:23
par pierre6110
6 replies
1713 views
Dernier message 08 avril 2015 à 18:36:18
par laprune
18 replies
3986 views
Dernier message 18 août 2015 à 10:30:25
par plisfos