Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [Versys 650 Regime Moteur] Hoquet à l'accélération sur Versys  (Lu 19398 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne edouard bracame

  • Passe son permis
  • **
  • Messages: 25
Sur la Versys à Marie, j'ai les symptômes suivants :

- de temps à autre, après une décélération importante (poignée de gaz au ralenti), hoquets à la reprise des gaz : sensation que le moteur n'est pas alimenté en essence ou qu'il n'y a pas d'allumage, pendant 1/2 seconde tout au plus. Celà m'est aussi arrivé en circulation urbaine à l'accélération suite à un arrêt de quelques dizaines de secondes à un feu rouge.

La Versys est quasi neuve (1800 km) et l'essence est du SP 95 (pas du 95E10).

Est-ce que votre Versys est touchée par la même maladie ? A part un problème de cartographie, je ne vois pas ...

« Modifié: 10 octobre 2010 à 14:24:23 par cpg »



Hors ligne davidles

  • Frotte les cale-pieds
  • *****
  • Messages: 1248
  • Sexe: Homme
Réponse #1 le: 30 août 2009 à 11:54:34
jamais eu ce genre de problème... dans un premier temps, je ne toucherais à rien et j'irais en parler au concess, puisque la moto est sous garantie...

Ancien ZRiste... nostalgique...

Visitez mon site web : un zr7 fait le tour d'Europe !

Le tour d'Irlande, c'est ici


Papou

  • Invité
Réponse #2 le: 30 août 2009 à 19:06:35
Réglage injection...voir le concessionnaire qui connecte sa malette et qui re-règle tout ça. ;)



Kamares

  • Invité
Réponse #3 le: 31 août 2009 à 09:10:20
Ça m arrive de temps en temps, comme si ca allait couper.
D après le fofo grec, ca peut être la qualité de l essence.

Si tu arrives a régler ce (petit) problème, ca m intéresse!



Hors ligne Zed-R

  • Organisateur CN 2009
  • Champion du Monde
  • *******
  • Messages: 7564
  • Sexe: Homme
  • Esthetic Arts Detailing & Dip Civering
  • Couleur: Vert
  • Lieu: Tours
  • Moto: ex zr-7 // ex ZX6RR K4 // ... en B.A.R ... Zaf OPC.
Réponse #4 le: 31 août 2009 à 17:19:10
c'est pas un coup de sous regime ça ?



Hors ligne pierô

  • V.I.P
  • *
  • Messages: 10688
  • Sexe: Homme
  • "Directe de l'Espoir"
  • Couleur: crasseux
  • Lieu: Clochard voyageur...
  • Moto: A pied...
Réponse #5 le: 31 août 2009 à 17:31:13
 +1 pour le réglage de la cartographie d'injection....

Une p'tite visite chez le garageot, un p'tit branchement, un p'tit réglage et ça devrait ronronner comme une horloge...

Il va sans dire que cette intervention devra être gratuite, bécane neuve sous garantie oblige...!

SUNT VIRTUTIS RUPES ITER.....!

:V: Porte parole de ZR-7.ORG Canal historique... :V:


Hors ligne edouard bracame

  • Passe son permis
  • **
  • Messages: 25
Réponse #6 le: 31 août 2009 à 19:11:05
Merci pour les réponses. Pour répondre en 1 fois aux suggestions :

- essence de qualité (SP95 de station de marque)
- pas de sous régime
- pas vu de trace d'une valise de diag chez Kawa dans la revue d'atelier. Il existe un autodiag sur la machine permettant de lire les codes-défauts (mais il n'y en a pas).
- cartographie : rien à ce sujet dans la revue d'atelier. Pas sûr qu'elle puisse être flashée (carto figée en ROM ?). Sur la Multistrada, la carto n'est pas flashable, les ECU possèdent un No de version en fonction de l'année modèle.
- j'ai été en parler au concessionnaire qui a essayé de "noyer le poisson dans l'eau". En fait, je dois sûrement l"embêter ... et il n'a pas de réponse à me donner.

Content (si l'on peut dire) que je ne sois pas un cas isolé ...

Bon, je vais attendre d'autres éventuelles réponses ...






Hors ligne davidles

  • Frotte les cale-pieds
  • *****
  • Messages: 1248
  • Sexe: Homme
Réponse #7 le: 01 septembre 2009 à 21:30:23
petite saleté dans l'essence ? un peu d'humidité dans les chambres de combustion ? moto qui n'a pas roulée pendant un certain temps ?

essaie un plein de SP98, fais un long trajet en tirant un peu sur le moulin (progressivement)

état de charge de la batterie ? a-t-elle été déposée pour une recharge ?

c'est emm...dant, ce genre de panne, ça peut venir de tellement de choses...

à ta place, je retournerais chez le concess et je gueulerais un coup, de préférence un samedi après-midi, quand il y a beaucoup de clients  ;)

Ancien ZRiste... nostalgique...

Visitez mon site web : un zr7 fait le tour d'Europe !

Le tour d'Irlande, c'est ici


Hors ligne Zed-R

  • Organisateur CN 2009
  • Champion du Monde
  • *******
  • Messages: 7564
  • Sexe: Homme
  • Esthetic Arts Detailing & Dip Civering
  • Couleur: Vert
  • Lieu: Tours
  • Moto: ex zr-7 // ex ZX6RR K4 // ... en B.A.R ... Zaf OPC.
Réponse #8 le: 01 septembre 2009 à 21:35:56
si la moto est garantie, je me poserais pas de questions !

Direct chez le concess où elle a ete acheté ! qu'il regle le pb ! (sans faire trainer comme ils aiment faire pour les garanties)



Kamares

  • Invité
Réponse #9 le: 02 septembre 2009 à 09:16:27
petite saleté dans l'essence ? un peu d'humidité dans les chambres de combustion ? moto qui n'a pas roulée pendant un certain temps ?

essaie un plein de SP98, fais un long trajet en tirant un peu sur le moulin (progressivement)

état de charge de la batterie ? a-t-elle été déposée pour une recharge ?

c'est emm...dant, ce genre de panne, ça peut venir de tellement de choses...

à ta place, je retournerais chez le concess et je gueulerais un coup, de préférence un samedi après-midi, quand il y a beaucoup de clients  ;)


ce n est pas une panne, ca menace juste de couper, un hoquet quoi. Ça m arrive également et je roule tous les jours...dans la chaleur...



Hors ligne dalmyre

  • En mobylette
  • *
  • Messages: 6
Réponse #10 le: 14 septembre 2009 à 11:37:49
Bonjour,
Ton souci sur le Versys de Marie m'interpelle.
Je crois bien que j'ai le même. J'ai acheté le mien à 12000 sortant de révision et j'ai 14500. Dans un premier temps ça ne m'avait pas sauté aux yeux en faisant de la route pure à vitesse soutenue.
Mais depuis quelques jours, il fait moins chaud et je fais plus de ville, donc chauffe et accélération/coupure et remise de gaz plus fréquentes et là j'au petit pet' sois en fin de coupure soit à la remise de gaz, ce qui ne me rassure pas si je suis un peu sur l'angle et que je dois rouvrir en grand.
Mais connaissant les concess d'IDF j'hésite à perde mon temps pour m'entendre dire qu'une bonne synchro suffira....
Donc ton analyse et ton diagnostic m'intéresse mais voilà quelques observations utiles :
Mes pistes :
- voir l'essai Motoplanete de l'ER6 2009, cet entrefilet
"Seul petit bémol, mais là, je chipote vraiment, il nous est arrivé à 2 ou 3 reprises, sur 300 km, d'avoir un à-coup à la remise des gaz entre 4 et 5 000 trs après une bonne décélération. Légèrement plus souvent, on entendait un pet' dans cette même zone à la coupure des gaz. Peut-être un petit coup d'oeil à jeter sur la cartographie à l'occas..."
- Une synchro pas parfaite mais peut être demander un controle soupapes avant
- un réglage trop pauvre pour souscrire aux normes EURO 3

A ton écoute...





Hors ligne edouard bracame

  • Passe son permis
  • **
  • Messages: 25
Réponse #11 le: 16 septembre 2009 à 19:18:24
J'ai été voir le concessionnaire local qui ne m'a pas répondu sur le sujet. C'est toujours la même histoire : une fois que tu as payé, il faut pas trop venir les emmerder (pardon pour cet écart de langage mais je pense qu'il correspond bien à ma pensée). Comme il ne s'agit pas véritablement d'une panne (enfin à confirmer à l'avenir), ils ont beau jeu de se soustraire à leurs obligations : "c'est l'essence", etc.).

D'autre part, j'ai déjà écrit à Kawasaki France au sujet de la corrosion très rapide de la machine et ils m'ont carrément dit (en gros) que la corrosion était dûe à un manque d'entretien : je dois la protéger en utilisant des produits d'entretien adapté, genre WD40, etc. Là, je pense qu'ils se foutent carrément de ma gu..lle. Cà fait 20 ans que je fais de la moto et je n'ai jamais eu ce genre de problème (même ma Ducati ne rouille pas aussi vite). Bref, SAV au-dessous de tout et importateur idem.

Tenez vous bien : je suis bien entendu un cas isolé ... (heureusement qu'il y a internet).

J'ai donc pas trop envie de me battre à nouveau en justice (j'ai déjà dû le faire pour ma voiture). J'agis maintenant en consommateur : si çà va pas, je change de crèmerie ... et je fais (et ferai) de la publicité sur le sujet ...

Ce sera donc ma dernière Kawa ... Dommage, elle est bien sympathique et sort des fades productions actuelles ...




Kamares

  • Invité
Réponse #12 le: 16 septembre 2009 à 20:37:45
Pour la rouille, c est clair que c est n importe quoi....comme s il fallait qu on passe nos machines a l antirouille (pourquoi pas l écrire dans la notice....passez du wd 40 partout sinon gare a vous!!).

c est vraiment dommage de tomber sur des incapables de ce niveau....

pour le hoquet a l accélération, je vais essayer de revoir sur le forum grec, on est plus de 100 versys, il y aura bien des cas..



Hors ligne edouard bracame

  • Passe son permis
  • **
  • Messages: 25
Réponse #13 le: 17 septembre 2009 à 20:46:24
Pour la rouille, c est clair que c est n importe quoi....comme s il fallait qu on passe nos machines a l antirouille (pourquoi pas l écrire dans la notice....passez du wd 40 partout sinon gare a vous!!).

c est vraiment dommage de tomber sur des incapables de ce niveau....

pour le hoquet a l accélération, je vais essayer de revoir sur le forum grec, on est plus de 100 versys, il y aura bien des cas..

C'est sympa de ta part !

Pour le SAV "France", j'ai un neveu (qui roule aussi en Kawa) et qui m'a confirmé leur mauvaise réputation. Il parait qu'il existe un service "Kawa Europe" qui serait nettement plus "à la hauteur".




Hors ligne davidles

  • Frotte les cale-pieds
  • *****
  • Messages: 1248
  • Sexe: Homme
Réponse #14 le: 21 septembre 2009 à 21:20:08
Sur les forums, on voit souvent les gens se plaindre, et un peu moins dire qu'ils sont contents...

Bon, alors je le dis : mon Versys ne rouille pas et ne hoquète pas à l'accélération... aucun témoin ne s'allume, le ldr ne pisse pas par le trop-plein, ne vibre pas plus qu'un autre bi...

j'ai eu au début un souci d'à-coup au freinage à l'avant à basse vitesse, problème connu, un coup de dégrippant sur les douilles des disques flottants et ça roule... bon... et ma clé de réglage d'amorto est merd...que comme pour tout le monde...

par contre, j'avoue que ça ne me gêne pas de devoir nettoyer ma moto de temps en temps, et même passer du WD40 sur les parties métalliques pendant une révision...


Ce sera donc ma dernière Kawa ... Dommage, elle est bien sympathique et sort des fades productions actuelles ...



question : qu'est-ce que tu vas prendre après ?

Honda ? finition en très nette baisse, problèmes de rouille, soucis électriques (régulateurs, faisceau)...
Yam' ? les à-coups injection, t'as encore rien vu  :-D et tu peux d'ores et déjà faire de la muscu de main gauche pour pouvoir débrayer...
Suz' ? finition pas mieux (mais soi-disant on le sait donc on ne se plaint pas), problèmes électriques...
etc. etc. etc.

je fais un peu du mauvais esprit, mais tout est justement une question d'état d'esprit : on peut évidemment être ravi d'une Honda, d'une Yam' ou même d'une BMW ( :-D :dehors2: ), comme on peut considérer certains défauts comme rédhibitoires...

bref... amha au niveau fiabilité et qualité de fabrication, toutes les bécanes "basiques" se valent, les SAV se fou..ent du monde chez Honda ("nos motos ne tombent pas en panne, Monsieur") comme chez Kawa... Il faut, de toute façon, s'attendre d'avoir des soucis, la perfection n'étant pas de ce monde, l'important étant de pouvoir les résoudre à peu de frais et si possible par soi-même...

Je te souhaite bon courage pour résoudre tes soucis à ta manière.

Ancien ZRiste... nostalgique...

Visitez mon site web : un zr7 fait le tour d'Europe !

Le tour d'Irlande, c'est ici


Hors ligne edouard bracame

  • Passe son permis
  • **
  • Messages: 25
Réponse #15 le: 22 septembre 2009 à 17:36:43
Une petite dépression ?

Il ne s'agit pas de se plaindre mais d'informer, de s'informer, bref de savoir si l'on est un cas isolé ou pas. Internet et les forums permettent tout celà. Bref nous, sommes mieux armés pour argumenter sur "vous être un cas isolé".

Perso, çà fait 20 ans environ que je fais de la moto et, si j'ai bien connu quelques déboires, je n'ai jamais rencontré autant de mauvaise fois d'un SAV. Quand je mets 7000 € dans une bécane neuve, j'aime bien que celà marche, bref en avoir pour mon argent, surtout si c'est une Japonaise (ils ont quand même bâti leur réputation sur des critères de qualité et de finition ...).

Alors, Honda est peut-être en baisse au niveau de la finition, Yamaha a peut-être d'autres soucis, bref, on verra bien : pour l'instant, le remplacement n'est pas à l'ordre du jour ...





Hors ligne davidles

  • Frotte les cale-pieds
  • *****
  • Messages: 1248
  • Sexe: Homme
Réponse #16 le: 22 septembre 2009 à 18:14:31
Une petite dépression ?

 ???


Il ne s'agit pas de se plaindre mais d'informer, de s'informer, bref de savoir si l'on est un cas isolé ou pas. Internet et les forums permettent tout celà. Bref nous, sommes mieux armés pour argumenter sur "vous être un cas isolé".


Tout à fait d'accord... en même temps c'est aussi important de dire que ces défauts ne concernent pas toutes les motos, ce qui peut être parfois le cas...

Perso, çà fait 20 ans environ que je fais de la moto et, si j'ai bien connu quelques déboires, je n'ai jamais rencontré autant de mauvaise fois d'un SAV. Quand je mets 7000 € dans une bécane neuve, j'aime bien que celà marche, bref en avoir pour mon argent, surtout si c'est une Japonaise (ils ont quand même bâti leur réputation sur des critères de qualité et de finition ...).

ça c'est parce que t'as pas eu un Burg 650 qui a cassé sa transmission CVT, ou un CBF1000 qui a cramé un régulateur... etc. etc. et je cite des bécanes qui valent bien plus de 7000 euros, malheureusement...

Alors, Honda est peut-être en baisse au niveau de la finition, Yamaha a peut-être d'autres soucis, bref, on verra bien : pour l'instant, le remplacement n'est pas à l'ordre du jour ...

Comme tu parlais de ta dernière Kawa, je supposais qu'il y en aurait une autre derrière.

Ancien ZRiste... nostalgique...

Visitez mon site web : un zr7 fait le tour d'Europe !

Le tour d'Irlande, c'est ici


Kamares

  • Invité

pour le hoquet a l accélération, je vais essayer de revoir sur le forum grec, on est plus de 100 versys, il y aura bien des cas..

C'est sympa de ta part !


pas trop de nouvelles infos: la plupart parlent de la qualité d essence (d autres disent qu on n y peut rien, moi je m y suis habitué remarque.) mais ici en Grèce, elle est tellement variable que ce n est pas très indicatif. (soit du 95, soit du 100 plus cher et théoriquement qui fait tout mieux marcher, mais je pense que c est une vaste arnaque...) Par contre, ca arrive bien a quelques autres possesseurs, mais un petite minorité.

ce qui tendrait a prouver que c est bien un (petit) problème...

un peu HS, mais penses tu qu on pourrait "installer" la cartographie du modèle 2009 (d après un proprio de 2009 qui a eu un 2007 avant ca marche mieux, mais est ce psychologique...?)?










Hors ligne davidles

  • Frotte les cale-pieds
  • *****
  • Messages: 1248
  • Sexe: Homme
Réponse #18 le: 23 septembre 2009 à 15:00:33
peut-être un lien qui peut vous intéresser ici

désolé, ça va vers un autre forum, mais c'est une mine d'infos concernant notre moto... qui a bien plus de succès là-bas que chez nous...

Ancien ZRiste... nostalgique...

Visitez mon site web : un zr7 fait le tour d'Europe !

Le tour d'Irlande, c'est ici


Hors ligne edouard bracame

  • Passe son permis
  • **
  • Messages: 25

pour le hoquet a l accélération, je vais essayer de revoir sur le forum grec, on est plus de 100 versys, il y aura bien des cas..

C'est sympa de ta part !


pas trop de nouvelles infos: la plupart parlent de la qualité d essence (d autres disent qu on n y peut rien, moi je m y suis habitué remarque.) mais ici en Grèce, elle est tellement variable que ce n est pas très indicatif. (soit du 95, soit du 100 plus cher et théoriquement qui fait tout mieux marcher, mais je pense que c est une vaste arnaque...) Par contre, ca arrive bien a quelques autres possesseurs, mais un petite minorité.

ce qui tendrait a prouver que c est bien un (petit) problème...

un peu HS, mais penses tu qu on pourrait "installer" la cartographie du modèle 2009 (d après un proprio de 2009 qui a eu un 2007 avant ca marche mieux, mais est ce psychologique...?)?



J'ai remarqué, avec la légère baisse des températures, qu'il n'y avait pas de problèmes (à confirmer). De là à penser que le mélange est trop pauvre, par temps chaud ...

Peut-être un problème de dispersion des caractéristiques des divers capteurs ? (CTN)

Changer l'ECU pourrait être une piste : il faudrait d'abord savoir s'il y a eu évolution depuis les premières séries, ou pas. Seul Kawa pourrait répondre sur le sujet.

Je vais peut-être contrôler la valeur des capteurs d'après le manuel d'atelier, dès que j'ai le temps ...






 

Related Topics

  Titre / Démarré par Réponses Dernier message
13 Réponses
6199 Vues
Dernier message 12 septembre 2007 à 01:42:34
par sanch0
48 Réponses
17090 Vues
Dernier message 12 octobre 2008 à 10:28:09
par Flip
8 Réponses
2922 Vues
Dernier message 18 mai 2010 à 06:21:00
par kekenn
14 Réponses
5128 Vues
Dernier message 22 mars 2013 à 12:05:51
par clic
8 Réponses
2831 Vues
Dernier message 22 avril 2020 à 00:33:40
par GG62