• Bienvenue sur Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN. Veuillez vous connecter ou vous enregistrer.

[ZR-7 Jauge Essence] indécise !

Démarré par rafale, 06 Février 2008 à 04:33:37

« précédent - suivant »

0 Membres et 1 Invité sur ce sujet

rafale

B'soir !

J'ai la jauge de carburant de mon brélon qui m'indique des choses bizard  :-\
par exemple j'ai vu clignoter l'autre jour : "PLUS QUE 1 LITRE, T'ES DANS LA MERDE !"

Oo: Oo: Oo: Nan j'déconne !  :sifflet:

Nan mais j'ai fais le plein, l'aiguille n'est pas montée direct je crois.
J'ai roulé 70 Km environ, aller 100 grand max, l'aiguille est arrivée à la moitié, puis est remontée ...  Oo:
C'est quoi ce bordel ? vous aussi elle vous tape des coups de freestyle ?
Est ce que ça joue si la moto est démarrée ou pas ? Si elle est chaude ou pas ?
J'vais devenir un parano de la panne seche moi !  :(

timstripes

Voire un parano tout court, poster ça à 3H33 du mat'  Oo:

pierô

Ya pas d'heure pour poster dans "Planète Kawa"...  :sifflet: :sifflet: :dehors:
SUNT VIRTUTIS RUPES ITER.....!

:V: Porte parole de ZR-7.ORG Canal historique... :V:

rafale

 :fume: :fume: :fume: hey les rasta man !
Zêtes gentils mais ... comment elle se comporte votre jauge à vous ?  ;)

titi750

Passe du KF Contact sur tous tes connecteurs électriques  ;)

Normalement, elle monte bien, sans pb.

HotCmel

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances<br /><br />Règles du forum<br /><br />Comment inserer une photo<br /><br />Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0

zr.7

Peut etre le flotteur du reservoir HS  non ?

HotCmel

non c est un probleme connu sur le zr7  ;)
Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances<br /><br />Règles du forum<br /><br />Comment inserer une photo<br /><br />Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0

zr.7

Ba moi, mon aiguille fonctionnée quand elle voulait.
J'avais le plein elle etait au milieu etc...
Resultat c'etait le flotteur. Donc j'avais pensé a sa :)

Maniak

Normalement :
1. Tu fais le plein.
2. Tu mets le contact.
3. L'aiguille remonte.

T'as fais une chute récemment...?  :-\
:V:

rafale

Désolé de pas avoir répondu avant ! j'ai roulé toute l'aprem !  0(0

Citation de: titi750 le 06 Février 2008 à 15:05:23
Passe du KF Contact sur tous tes connecteurs électriques  ;)

Normalement, elle monte bien, sans pb.

Ok j'irai acheter une bombe, d'facon ça peut pas faire de mal.

Citation de: Hotcmel le 06 Février 2008 à 18:59:29
ca devrai t aider ca  ;)

https://forum.planete-kawasaki.com/index.php?topic=1241.0

bééé, non c'est pas le problème ! j'avais bien vu ce problème de résistance, mais ma jauge n'est pas pessimiste elle est indécise ! :langue:
Merci quand même.

Citation de: zr.7 le 06 Février 2008 à 19:14:55
Peut etre le flotteur du reservoir HS  non ?

J'espére pas ! Comment jpeux voir ça ? en le changeant j'imagine !  :-\
Vous savez combien ça coute ?

Citation de: zr.7 le 06 Février 2008 à 19:28:10
Ba moi, mon aiguille fonctionnée quand elle voulait.
J'avais le plein elle etait au milieu etc...
Resultat c'etait le flotteur. Donc j'avais pensé a sa :)

Oo:   :-\

Citation de: Maniak le 06 Février 2008 à 20:01:36
Normalement :
1. Tu fais le plein.
2. Tu mets le contact.
3. L'aiguille remonte.

T'as fais une chute récemment...?  :-\

T'as besoin de mettre le contact pour que l'aiguille monte ?
Et non, pas de chute, je viens de l'acheter, j'imagine que la jauge fesait déja le con avant.

J'ai remis un plein tout à l'heure et l'aiguille n'est pas remontée aussi haut que la dernière fois, pour le plein été conséquent !
1er plein, aiguille largement au dessus du trait max.
2ieme plein archi plein ! aiguille au trait max.
(c'est un exemple)

Maniak

CitationT'as besoin de mettre le contact pour que l'aiguille monte ?
Oui, pas toi ?

Que l'aiguille soit au-dessus du max ou 1mm plus bas, c'est pas trop grave, de toutes façons, c'est pas très précis la jauge : vaut mieux se fier au kilométrage...  :)

Ou sinon, tu fais ça à l'ancienne : quand ça broute, tu passes la réserve, et hopeulà !
:V:

supernature

Citation de: Maniak le 06 Février 2008 à 22:02:02
CitationT'as besoin de mettre le contact pour que l'aiguille monte ?
Oui, pas toi ?

Que l'aiguille soit au-dessus du max ou 1mm plus bas, c'est pas trop grave, de toutes façons, c'est pas très précis la jauge : vaut mieux se fier au kilométrage...  :)

Ou sinon, tu fais ça à l'ancienne : quand ça broute, tu passes la réserve, et hopeulà !

On dirait un faux contact, non ??? ??? ??? ??? ???

pierre6110

Pour info,


Aux bornes du connecteur de la sonde.... 4 à 10 Ohms lorsque le reservoir est plein, et 90 à 100 Ohms lorsque le reservoir est vide

;)

rafale

Citation de: pierrot le 06 Février 2008 à 22:11:18
Pour info,


Aux bornes du connecteur de la sonde.... 4 à 10 Ohms lorsque le reservoir est plein, et 90 à 100 Ohms lorsque le reservoir est vide

;)

Merci beaucoup je referai un plein et regarderai combien j'ai !
Reste à trouver la sonde, au pire je brancherai l'ohmêtre sur la jauge directement, quand je changerai mes fonds de compteurs.


Citation de: Maniak le 06 Février 2008 à 22:02:02
CitationT'as besoin de mettre le contact pour que l'aiguille monte ?
Oui, pas toi ?

Bah jcrois pas ! j'vérifierai.

pierre6110

CitationMerci beaucoup je referai un plein et regarderai combien j'ai !
Reste à trouver la sonde, au pire je brancherai l'ohmêtre sur la jauge directement, quand je changerai mes fonds de compteurs.

nan nan, le connecteur est juste sous le reservoir côté droit me semble-t-il ;)

rafale

Ok, j'devrai retrouver ça, j'ai la RMT !  :)

Merci !

titi750

Si tu as déjà démonté le réservoir, c'est la seule connexion électrique à débrancher.
Ou alors regarde dans la RTM comment déposer le réservoir : le branchement de la sonde est marqué dedans.

Et tu peux mesurer la résistance directement au raccord électrique que tu vas débrancher.


rafale


Gand

oui, c'est sur la droite du reservoir, juste au dessus de la pointe avant du cache latéral
<°)))><
Gand' alias Le Bleu
(avec une apostrophe à Gand' s'il vous plait !)

VRRRAAAZR7OUMMMM


Sujets Similaires (5)