Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [Z 750 Démarrage] Pas d’allumage  (Lu 51 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Le-Bat65

  • En mobylette
  • *
  • Messages: 4
  • Sexe: Homme
  • Année: 2010
  • Couleur: Verte
  • Lieu: Hautes-Pyrénées
  • Moto: Z750
le: 16 septembre 2020 à 19:13:09
Bonjour à tous et toutes,
J’ai acheté un z750 de 2010 en juillet 2020.
Au cours d’une balade dans les montagnes, mon z c’est arrêté deux fois comme un appel d’air au niveau du bouchon de reservoir. Et après un arrêt a la station essence impossible de repartir.
Je n’ai plus d’allumage.
Des pannes connues , des pièces à contrôler ?
« Modifié: 17 septembre 2020 à 08:38:18 par cpg »



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26542
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Réponse #1 le: 17 septembre 2020 à 09:46:09

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


Hors ligne Le-Bat65

  • En mobylette
  • *
  • Messages: 4
  • Sexe: Homme
  • Année: 2010
  • Couleur: Verte
  • Lieu: Hautes-Pyrénées
  • Moto: Z750
Réponse #2 le: 17 septembre 2020 à 13:00:24
Déjà lu et aucun retour si le problème est résolu.
J’ai eu 3 fois un gros bruit d’aspiration d’air au niveau du bouchon de réservoir, les 2 fois Sur 3 ou j’ai ouvert la trappe et boum redémarrage . J’ai cru à une panne de pression de pompe sauf que j’ai pris le réservoir d’un copain de z750 mais elle démarre pas . Vérification de l’allumage et pas d’étincelle ...



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26542
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Réponse #3 le: 17 septembre 2020 à 14:15:39
Ton bouchon d essence n est pas bouché ? rien non plus au niveau du filtre à air ?

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


Hors ligne Le-Bat65

  • En mobylette
  • *
  • Messages: 4
  • Sexe: Homme
  • Année: 2010
  • Couleur: Verte
  • Lieu: Hautes-Pyrénées
  • Moto: Z750
Réponse #4 le: 17 septembre 2020 à 14:20:38
Non rien et avec un autre réservoir elle démarre pas . Et c’est surtout que je n’ai pas d’étincelle



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26542
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Réponse #5 le: 17 septembre 2020 à 15:58:43
Apres ca peut etre bobine d allumage ou bougie

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Re : [Z 750 Démarrage] Pas d’allumage
« Réponse #5 le: 17 septembre 2020 à 15:58:43 »

 

Related Topics

  Titre / Démarré par Réponses Dernier message
3 Réponses
3465 Vues
Dernier message 27 août 2007 à 14:41:22
par Zèdo_78
43 Réponses
13497 Vues
Dernier message 09 avril 2010 à 10:46:44
par polishglider
36 Réponses
6535 Vues
Dernier message 30 août 2013 à 20:05:44
par HotCmel
9 Réponses
1988 Vues
Dernier message 13 janvier 2016 à 22:17:10
par kekenn
1 Réponses
1392 Vues
Dernier message 11 mai 2016 à 09:29:51
par HotCmel