[ZR-7 Démarrage] Problèmes de démarrage et broute a froid.

  • 4 replies
  • 235 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne laurentdu78

  • *
  • 3
  • Couleur: rouge
  • Lieu: 78
  • Moto: zr7s
Bonjour,
je sais que le sujet à souvent était abordé mais sans jamais avoir de vrai retour.
J'ai un ZR7s de 2003 avec 62000Kms. voici mon problème initial:lors du démarrage je tire le starter a fond et doit donner des coups de gaz pour démarrer après même avec le starter  fond je ne dépasse pas les 1500 tours et si je tente d’accélérer elle cale. je doit laisser le starter un bon moment ensuite pour rouler sinon je cale. ce qui est dérangeant car lorsque je débraye elle monte dans les tours. Pour essayer de résoudre mes soucis j'ai changé mes pipes d'admission qui avaient une sale tête, dépose la rampe de carbu, tout démontait , nettoyé a fond et tout remonté. j'ai entre 1.75 et 2 tour de vis de richesse sur chaque cylindre. et la j'ai toujours le soucis. maintenant en plus lorsque que j’accélère brutalement le régime baisse du style elle s’étouffe.  J'en appel donc a vos connaissances pour m’orienter vers une solution. merci de votre aide. cordialement
« Modifié: 21 octobre 2018 à 06:41:13 par cpg »

*

Hors ligne laurentdu78

  • *
  • 3
  • Couleur: rouge
  • Lieu: 78
  • Moto: zr7s
Re : [ZR-7 Démarrage] Problèmes de démarrage et broute a froid.
« Réponse #1 le: 24 octobre 2018 à 02:42:58 »
+1
personne pour me filer un tuyau?

*

Hors ligne laurentdu78

  • *
  • 3
  • Couleur: rouge
  • Lieu: 78
  • Moto: zr7s
Re : [ZR-7 Démarrage] Problèmes de démarrage et broute a froid.
« Réponse #2 le: 27 octobre 2018 à 09:37:47 »
personne n'a une idée à me proposer?

*

Hors ligne Niko56

  • *
  • 7
  • Année: 1996
  • Couleur: Noir
  • Lieu: Lorient
  • Moto: ZR 7
Re : [ZR-7 Démarrage] Problèmes de démarrage et broute a froid.
« Réponse #3 le: 27 octobre 2018 à 23:21:34 »
Difficile de faire une richesse correcte dans ces conditions.
A priori problème de manque d’air.
Couleur des bougies ?
Synchro carbus effectuée ?
As tu fais un essai à froid sans filtre à air ?

*

Hors ligne Kelias

  • ****
  • 585
  • Sexe: Homme
  • Année: 1996
  • Couleur: Noir
  • Lieu: Pas de Calais
  • Moto: YZF600R Thundercat
Re : [ZR-7 Démarrage] Problèmes de démarrage et broute a froid.
« Réponse #4 le: 08 novembre 2018 à 18:43:04 »
Salut !

je sais que le sujet à souvent était abordé mais sans jamais avoir de vrai retour.

Parce qu'il y a plein de sources possibles pour ce probleme.

J'ai du changer les pipes d'admissions, nettoyer à fond les carbus et particulièrement les gicleurs au nettoyant carbu, régler richesse et synchro au depressiometre puis le ralenti pour arriver à un résultat moyen. Je l'ai même passé en garage par la suite pour constater que mes réglages étaient bons mais impossible de tenir le ralentit tant que la moto n'était pas bien bien chaude. Au final j'ai tenu 2 années a galérer quotidiennement pour la démarrer, puis je l'ai vendue  <D
Qu'importe la destination, l'important est le chemin.

 

Related Topics

  Titre / Démarré par replies Dernier message
17 replies
6203 views
Dernier message 10 novembre 2007 à 21:31:17
par rammstein80
41 replies
8044 views
Dernier message 28 décembre 2015 à 09:59:22
par HotCmel
42 replies
5869 views
Dernier message 12 juin 2014 à 16:15:22
par Chariolegue
4 replies
862 views
Dernier message 08 avril 2015 à 12:13:41
par Gaahl
15 replies
1540 views
Dernier message 03 décembre 2015 à 12:52:31
par Kristo8