• Bienvenue sur Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN. Veuillez vous connecter ou vous enregistrer.

[ZR-7 Embrayage] Problème retrogradage de vitesse

Démarré par Meluzine, 26 Février 2007 à 16:58:33

« précédent - suivant »

0 Membres et 1 Invité sur ce sujet

Meluzine

Bonjour à tous...
Au hasard du surf, je tombe ici.... Chic, peut-être quelqu'un pourra me "rassurer"..
Je me présente, après un ER5, je possède un ZR7 que j'ai acheté neuf en déc 2003 et n'ai que 12500 km au compteur.
Je sors donc de la la révis' des 12000 km. Mais j'ai depuis quelques semaines, un gros problème au niveau des passages de vitesse, et ce, que en rétrogradant...en effet, ca bloque souvent de la 3ème en seconde, je dois "m'énerver" pour trouver et passer la vitesse, bref, c'est l'horreur.... Mon conces' a d'abord pensé à un prb de tension de la chaîne. Mais non, après essai, le mécano a eu ce verdict terrible : le problème se situe dans le moteur... "Ah bon, l'axe ?" (lui demande le patron), "Non, plutôt au niveau du Pignon..." "Ah mauvaise nouvelle alors"... Lui demandant d'être plus explicatif, le patron m'indique qu'en fait le problème ne peut se résoudre qu'en faisant une grosse et coûteuse réparation... Style 2000 euros...  :o :( autant la revendre direct...) j'ai halluciné... Je considère que cette moto est très très loin d'être en fin de vie, vu l'année et le nombre de kilomètres, et j'avoue être très déroutée par ce verdict catastrophique... En effet, le problème visiblement n'ira en s'arrangeant... Avez-vous des conseils ou avez-vous déjà été confronté à pareil GROS problème.... ? Que puis-je faire à votre avis ??? ???

titi750

Coucou,


Tout d'abord, bienvenue ici !

Si tu la revends, tu comptes en tirer combien, sachant le montant des réparations ???

Si les autres vitesses passant sans problème, il faudrait savoir précisémment d'où bien le pb, et pour ça, il faut ouvrir pour autopsier...
Le pb, c'est qu'en forçant, les fourchettes vont se tordre et les crabots vont se bouffer leurs dents.

Si elle a toujours été suivie chez Kawa, carnet d'entretien à jour et factures, tu peux peut-être voir avec eux pour faire jouer la garantie, en tant que vice caché : ce n'est pas normal qu'il y ait un pb à 12.000km !! Ou alors vois directement Kawa France pour une prise en charge ou alors, au moins, un geste commercial.

V

Meluzine

Ouaip merci, j'y ai pensé... mais bon vice caché à plus de trois ans...!! je pense que ce n'est pas gagné...
Elle a bien sûr toujours été entretenue chez un conces' Kawa....

Je reverrais avec mon conces'....  :(
Je ne veux pas la revendre pour le moment, car je n'ai pas les moyens d'en acheter une autre... et le ZR7 n'existe plus neuf.. et c'est elle que je kiffe pour le moment... :-[

Zed-R

Citation de: Meluzine le 26 Février 2007 à 16:58:33
Bonjour à tous...
Au hasard du surf, je tombe ici.... Chic, peut-être quelqu'un pourra me "rassurer"..
Je me présente, après un ER5, je possède un ZR7 que j'ai acheté neuf en déc 2003 et n'ai que 12500 km au compteur.
Une petite presentation plus concraite peut-etre !c'est la coutume :biggrin:

:bienvenue: parmis nous !

Citation de: Meluzine le 26 Février 2007 à 16:58:33
Je sors donc de la la révis' des 12000 km. Mais j'ai depuis quelques semaines, un gros problème au niveau des passages de vitesse, et ce, que en rétrogradant...en effet, ca bloque souvent de la 3ème en seconde, je dois "m'énerver" pour trouver et passer la vitesse, bref, c'est l'horreur.... Mon conces' a d'abord pensé à un prb de tension de la chaîne. Mais non, après essai, le mécano a eu ce verdict terrible : le problème se situe dans le moteur... "Ah bon, l'axe ?" (lui demande le patron), "Non, plutôt au niveau du Pignon..." "Ah mauvaise nouvelle alors"... Lui demandant d'être plus explicatif, le patron m'indique qu'en fait le problème ne peut se résoudre qu'en faisant une grosse et coûteuse réparation... Style 2000 euros...  :o :( autant la revendre direct...) j'ai halluciné... Je considère que cette moto est très très loin d'être en fin de vie, vu l'année et le nombre de kilomètres, et j'avoue être très déroutée par ce verdict catastrophique... En effet, le problème visiblement n'ira en s'arrangeant... Avez-vous des conseils ou avez-vous déjà été confronté à pareil GROS problème.... ? Que puis-je faire à votre avis ??? ???

concernant ton soucis, j'ai eut un pb de ce style.
J'etai bloqué en 1ere. En fait l'axe du selecteur, etait grippé. Il se peut que tu ait le meme soucis. (la moto avait 28 000 kms et le proprio d'avant n'a pas dut en prendre super soin, et a TRES TRES peu rouler)
Maintenant ta moto n'a QUE 12 000 kms, etonnant a ce kilometrage qdmm assez faible.
Tu l'as acheté chez ce conc' ???
Voit avec Kawa France, car c'est qdmm bizarre, moi je tenterais le coup.





Petit Mémo à destination des nouveaux membres :

Merci de vous positionner sur la carte des membres
Merci de voter dans les differents sondages et notemment celui ci pour les "zr7istes"
Aide pour placer votre avatar ou votre signature
Merci de renseigner dans votre profil votre type de moto et votre localisation
Ou poster la photo de sa moto et comment ?





little_buddha

Emmène la chez un autre concessionnaire pour avoir un eautre avis.

djbed

Citation de: little_buddha le 26 Février 2007 à 20:00:53
Emmène la chez un autre concessionnaire pour avoir un eautre avis.
+1 2000 euros faut pas déconner quand meme, surtout qu'a 12000 km c'est anormal, KAWA devrait prendre en charge le probleme si c'est ça...
colonel bude, canal ZR7 historique

pierre6110

#6
bon, deja, si Kawa savait faire des boites de vitesses, ça ce saurait.
Mais bon....

Essaye ça : quand tu retrograde de 3 a 2 tu debraye normalement et tu file un bon coup d'accelerateur, pas jusqu'a 10000 tr/min non plus hein ! Et puis la 2 rentrera. Admettons tu en trois tranquillement à 4000 tr/min, tu débaraye, tu fil un coup de gaz pour arriver a peu près à 6000 et t'enquille la deux.

Maintenant la théorie de ton conc, de soit disant le pignon patati patata, euh.... ce n'est que de vulguères crabots ! Alors à ce niveau je n'y crois pas.
Par contre, un problème de tambour de selection ou de fourchette n'est pas à axclure, tu n'as pas de problème avec la première par hasard ?

cpg

en effet un probleme comme ça c'est rallant sur une moto qui n'a pratiquement pas roulé et que tu connais par coeur étant l'unique proprietaire....

essai le truc a pierrot en postant le resultat...

et pense effectivement a prendre un autre avis avant de te lancer dans des frais comme ceux annoncés  :'(

<br />[move]en Abstinence tabagique depuis Fevrier 2008[/move]

titi750

Citation de: Meluzine le 26 Février 2007 à 17:35:48
Ouaip merci, j'y ai pensé... mais bon vice caché à plus de trois ans...!! je pense que ce n'est pas gagné...
Elle a bien sûr toujours été entretenue chez un conces' Kawa....

Si c'est un défaut d'une pièce, c'est possible. Par exemple, si la pièce a eu un pb de traitement de surface ou une paille...

V

Meluzine

Merci de vos conseils...  ;) ;) Je peux toujours essayer ce que me préconise Pierrot (mais honnêtement je n'y crois pas trop)... Euh sinon oui si ça le fait surtout de la 3ème à 2ème, mais également en 1ère.... Style tranquille, au neutre, je dois (parfois) forcer pour être en 1ère (j'hallucine....)....

Je me renseigne par ailleurs chez d'autres conces' avant de foncer dans une réparation hallucinante, cela va de soi... Je pense même aller chez celui qui me la vendu... On verra ce qu'il me dira... Je suis sur Région Parisienne, et l'avais acheté chez Kawa av. Grande Armée....

A bientôt pour les résultats....


titi750

Et tu es certaine que ce n'est pas un pb de tension de du câble d'embrayage ou du câble qui s'éfiloche ?

Kawasien

Citation de: titi750 le 28 Février 2007 à 15:02:44
Et tu es certaine que ce n'est pas un pb de tension de du câble d'embrayage ou du câble qui s'éfiloche ?


+1

Meluzine

Citation de: titi750 le 28 Février 2007 à 15:02:44
Et tu es certaine que ce n'est pas un pb de tension de du câble d'embrayage ou du câble qui s'éfiloche ?

Non de ce côté-là : pas de problème.......

little_buddha

Le problème avec la commande d'embrayage, c'était ma première idée. Vérifie la garde de l'embrayage, si elle est un poil élevée (genre 5mm) réajuste le câble pour la réduire à 2 mm. Il ne faut chose des fois à ce niveau pour que les vitesses ne passent pas bien.

Meluzine

Citation de: little_buddha le 28 Février 2007 à 16:28:02
Le problème avec la commande d'embrayage, c'était ma première idée. Vérifie la garde de l'embrayage, si elle est un poil élevée (genre 5mm) réajuste le câble pour la réduire à 2 mm. Il ne faut chose des fois à ce niveau pour que les vitesses ne passent pas bien.

Non plus, cela aussi a été naturellement vérifié..... Tout à ces niveaux là sont OK (elle sort tout de même de la révision.... des 12.000....)...

Mais bon sûr, procédons par élimination..... ??? ??? ???
;) Si quelqu'un a une autre idée..... :)

little_buddha

#15
Tu l'as vérifié par toi-même la garde ?

Car vu le manque de professionnalisme qu'on peut trouver aujourd'hui dans de nombreux garages, je ne compte pas sur leurs contrôles.

Si tout est OK au niveau de la commande d'embrayage et le niveau d'huile, je ne vois pas trop comment faire autrement qu'ouvrir la boite.

Peut-être à voir aussi en fonction de l'huile utilisée. Selon les grades, il parait que la boite peut être plus ou moins dure. Il existe peut-être des additifs aussi.

pierre6110

Citationje dois (parfois) forcer pour être en 1ère

Heh, quand je dit "tu n'as pas de problème avec la première par hasard ?", je raconte pas que des conneries  <D <D

Meluzine

Bon alors, voilà les news, chez un autre conces' (honda...) : a priori, ce ne devrait pas aussi grave que cela,
il m'a donc conseillé de repasser en 1ère position au niveau de la garde de la poignée (mes petites mains nécessitaient la 4ème position), car la 4ème ne permet pas de bien "décoller" les vitesses, et d'où ce problème (peut-être).... Bon je vais m'acheter des rallonges pour mes doigts....et m'habituer à cette nouvelle "position"....
Je vais donc tester cela of course avant de Tout faire démonter (le type a plutôt été rassurant...)... So wait and see...

je croise les doigts en tout cas, pour que ce simple réglage  :'( :'( améliore mon problème.... :sifflet:

Merci à ceux qui ont suggéré cette vérif... en tout cas.... :)

cpg

effectivement on croise aussi les doigts pour toi....

Esperont que ce reglage t'evites la grosse reparation...
<br />[move]en Abstinence tabagique depuis Fevrier 2008[/move]

beleg

#19
Mes petites mains utilisent l'embrayage avec la position 3 (mais le frein en position 1). La position de ta poignée ne doit pas influencer l'embrayage a moins que le cable et/ou sa garde soit mal réglé. Il me semble que le reglage doit etre de 5 mm (EDIT 2-3mm).

Si tu es sur paris, tu peux aller voir thierry chez twity moto boulevard magenta pour un second avis, peut etre plus serieux.
Ex ER5, ZR7, Versys ...


Sujets Similaires (5)