Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [ER-5 Démarrage] Probleme demarage electrique er5  (Lu 8067 fois)

0 Membres et 2 Invités sur ce sujet

Hors ligne nayko31

  • En mobylette
  • *
  • Messages: 9
  • Sexe: Homme
Bonjour je viens vous demander de l'aide!

j'arrive plus a démarrer ma moto avec le démarreur électrique, sa fait un bruit bizarre quand je presse le bouton comme quand on reste appuyer alors que la moto et déjà en
route!  j'ai pensai a la batterie mes quand je mes le contacte il y a la lumière et tout, comme si il y avais du jus! quand je pousse et que je mes la 1er elle démarre nickel.

On ma dit démarre la et enlève le + de la batterie si la moto s'éteint c l'alternateur sinon c la batterie, vrais ou faux cette astuce??  car quand j'enlève le + elle s'éteint.

la batterie et actuellement en charge, je doute que sa change quelque chose mes on c jamais!

merci pour votre aide!
« Modifié: 14 octobre 2013 à 08:01:15 par cpg »

"Je penche, donc je suis"

Quelle est la différence entre un motard célibataire et sa moto ?
Aucune ils dorment tous les deux sur la béquille…


Hors ligne aymeric70

  • Organisateur CN 2010
  • Champion du Monde
  • *******
  • Messages: 7893
  • Sexe: Homme
  • entre mes jambes
  • Année: 2007/2001
  • Couleur: Grise/Bleue
  • Lieu: avant 70, maintenant 88
  • Moto: BMW F800ST / ZR7S (vendue)
Réponse #1 le: 14 juin 2009 à 17:56:00
Si c'est pas la batterie, ça peut être le démarreur qui est naze :-\

M'enfin là j'ai aucune certitude, donc attends que ceux qui s'y connaissent mieux que moi te réponde ;)

"C'est normal le micro-ondes, il est pas branché...ben parce qu'il est pas branché... "


Hors ligne nayko31

  • En mobylette
  • *
  • Messages: 9
  • Sexe: Homme
Réponse #2 le: 14 juin 2009 à 17:58:46
ok pas de soucis! merci pour la réponse j'attends des réponse sur avant d'investir dans des pièces!! :p

"Je penche, donc je suis"

Quelle est la différence entre un motard célibataire et sa moto ?
Aucune ils dorment tous les deux sur la béquille…


Hors ligne aymeric70

  • Organisateur CN 2010
  • Champion du Monde
  • *******
  • Messages: 7893
  • Sexe: Homme
  • entre mes jambes
  • Année: 2007/2001
  • Couleur: Grise/Bleue
  • Lieu: avant 70, maintenant 88
  • Moto: BMW F800ST / ZR7S (vendue)
Réponse #3 le: 14 juin 2009 à 18:03:15
j'attends des réponse sur avant d'investir dans des pièces!! :p

Bin c'est pour ça que je t'ai dis d'attendre :-D

"C'est normal le micro-ondes, il est pas branché...ben parce qu'il est pas branché... "


Hors ligne nayko31

  • En mobylette
  • *
  • Messages: 9
  • Sexe: Homme
Réponse #4 le: 14 juin 2009 à 18:14:19
j'attends des réponse sur avant d'investir dans des pièces!! :p

Bin c'est pour ça que je t'ai dis d'attendre :-D

pour ça que j'attends xD

"Je penche, donc je suis"

Quelle est la différence entre un motard célibataire et sa moto ?
Aucune ils dorment tous les deux sur la béquille…


Hors ligne ZRSEPT

  • Tord la poignée
  • ****
  • Messages: 584
  • Sexe: Homme
Réponse #5 le: 14 juin 2009 à 21:15:48
Slt a mon avis si ta un bruit bizzard deja c est quil y a quel que chose quil va pas certainement le demareur
Apres se qui et bizard aussi c que quand tu enleve le plus elle cale se qui dit que tu aurait un probleme d alternateur car batterie ou pas la moto doit tourner grace au jus de l aternateur



Hors ligne nayko31

  • En mobylette
  • *
  • Messages: 9
  • Sexe: Homme
Réponse #6 le: 15 juin 2009 à 00:07:06
Slt a mon avis si ta un bruit bizzard deja c est quil y a quel que chose quil va pas certainement le demareur
Apres se qui et bizard aussi c que quand tu enleve le plus elle cale se qui dit que tu aurait un probleme d alternateur car batterie ou pas la moto doit tourner grace au jus de l aternateur


elle démarre pas non plus sans la batterie!

"Je penche, donc je suis"

Quelle est la différence entre un motard célibataire et sa moto ?
Aucune ils dorment tous les deux sur la béquille…


Hors ligne cedricvi

  • Roule en moto
  • ***
  • Messages: 101
  • Sexe: Homme
  • Couleur: BLEUE
  • Lieu: 13
  • Moto: Zr-7 S de 2001
Réponse #7 le: 16 juin 2009 à 18:22:11
Bonjour,

j'avais eu le même problème sur ma er5 suite au montage d'une double optique. Quelques jours après la moto de démarrais plus ou faisais parfois le même "bruit" que la tienne si j'ai bien compris.

Côté droit de la moto sous le cache latéral qui ce démonte avec 2 vis il y a un relais qui faisait ce "drôle" de bruit. En fait c'était la batterie qui était nase tout simplement et même si en la rechargeant elle tenait qques jours, cela finissait toujours pas ne plus fonctionnait. En effet avec la double optique je me retrouvais avec 110W (2x55) au lieu d'une seule ampoule de 55W.

Donc vérifie la tension de ta batterie avant et après démarrage elle doit être au moins à 13 V.
Si ce n'est pas le cas je dirais Batterie à changer.

Mais difficile de te garantir sans être devant la meule !!!! ;)




 

Related Topics

  Titre / Démarré par Réponses Dernier message
25 Réponses
8467 Vues
Dernier message 18 février 2007 à 15:40:05
par HotCmel
12 Réponses
13032 Vues
Dernier message 30 avril 2012 à 16:24:53
par Kamares
4 Réponses
3016 Vues
Dernier message 28 avril 2010 à 16:17:44
par cpg
8 Réponses
3909 Vues
Dernier message 17 juin 2010 à 11:16:24
par moccino
9 Réponses
4420 Vues
Dernier message 17 avril 2012 à 14:39:31
par nErur