Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [ER-6 Démarrage] Obligé de mettre un filet de gaz pour démarer...  (Lu 524 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne RMN6N

  • En mobylette
  • *
  • Messages: 1
  • Année: 2016
  • Couleur: Blanc Urban City / Noir Metallic Spark
  • Lieu: Lyon
  • Moto: Er6n
Bonjour,
Est-ce normal de devoir mettre un filet de gaz pour allumer mon er6 de 2016 (5 000 km) ?
Si non d'où cela pourrait-il-venir ? De la batterie ? Du ralentit (1200rpm moyen) ?  ???
Je vous remercies d'avance !  :)



Hors ligne Marcdu81

  • Frotte les cale-pieds
  • *****
  • Messages: 1177
  • Sexe: Homme
  • Année: 2019
  • Couleur: Vert Emerald Blazed
  • Lieu: Tarn
  • Moto: Versys 1000 SE Grand Tourer
Réponse #1 le: 23 février 2021 à 19:41:24
Salut , je dirai oui c'est normal sur certaines motos , j'ai des amis qui démarrent en accélérant légèrement même avec une batterie neuve ...




 

Related Topics

  Titre / Démarré par Réponses Dernier message
9 Réponses
5522 Vues
Dernier message 26 mai 2009 à 16:57:40
par titi750
2 Réponses
2200 Vues
Dernier message 04 octobre 2014 à 19:50:20
par kawax78
15 Réponses
1789 Vues
Dernier message 29 avril 2016 à 14:35:41
par HotCmel
1 Réponses
1976 Vues
Dernier message 10 juillet 2017 à 15:28:51
par rafale
12 Réponses
2224 Vues
Dernier message 03 février 2020 à 10:48:03
par HotCmel