Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [ZR-7 Démarrage] Difficultés de démarrage  (Lu 6755 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne tonywan59

  • Roule en moto
  • ***
  • Messages: 489
  • Sexe: Homme
le: 03 janvier 2008 à 10:15:20
Bonjour à tous,

J'en appelle à votre expérience de la ZR-7 pour vous soumettre mon PB.
Je précise que j'ai fait des recherches sur le site avant de créer ce post mais j'ai rien trouvé. :sifflet:

Alors mon problème :

J'ai beaucoup de mal à démarrer ma ZR-7, surtout quand il fait froid.  :'(
Pas moyen de la démarrer sans starter, et même avec starter ça peut parfois me prendre une bonne minute pour la démarrer. Et surtout sans coups de gaz ça ne démarre jamais.  :red:
Le démarreur tourne, mais le moteur ne se lance pas, il faut que je fasse 5 ou 6 tentatives en mettant quelques coups de gaz pour que le moulin se décide à se mettre en route.

Pourtant elle a été révisée il y a 2 mois, avec réglage des carbus (alors que mon ralenti est toujours instable + ou - 300 tr/mn). Oo:

Le mécano m'a dit que je devais faire le jeu aux soupapes prochainement car ça claque pas mal.

Est-ce que ça peut être lié ?  ???

« Modifié: 14 octobre 2013 à 08:37:12 par cpg »



Hors ligne tonywan59

  • Roule en moto
  • ***
  • Messages: 489
  • Sexe: Homme
Réponse #1 le: 03 janvier 2008 à 11:29:13
Ben y a du monde qui lit le post, mais personne n'a d'idée ?  :'(

Un de ces jours je vais finir par tuer le démarreur à force d'insister :-\



Hors ligne cpg

  • Modérateur Global
  • *
  • Messages: 40089
  • Sexe: Homme
  • Lieu: entre cevennes ardeche et lozere
  • Moto: Suzuki DL 650 V-Strom
Réponse #2 le: 03 janvier 2008 à 12:04:59
oula....!!!

on se calme.... :-D

ben oui : ton message n'a qu'une heure......

as tu jeter un oeil sur ces deux post...?

http://www.zr-7.org/forum/index.php?topic=819.0     problème démarrage         
http://www.zr-7.org/forum/index.php?topic=1025.0   Moto ne démarrait plus 

je pense que c'est un peu similaire a ta situation...



la reponse de pierrot devrait t'aider...

Disons que le starter de nos motos est un peu violent...

Je m'explique, l'enrichissement est relativement important lors de la mise en action du starter ce qui provoque une "micro-noyade" et, inévitablement, le callage...

Arrêtez moi si je me trompe, mais lorsque vous n'avez pas utilisé votre moto depuis, disons, une bonne semaine, vous mettez le starter à fond, et elle démarre de suite sans callage. Mais lorsque vous utilisez votre moto du jour au lendemain, vous mettez vottre starter à fond, elle démarre, et calle aussitôt. Essayez dans ce cas la, de mettre le starter d'une bonne moitée mais pas entièrement, normalement, vous n'aurez plus de problèmes.

dis nous quoi...

par contre ton ralenti c'est pas normal...il devrait etre a 100/150 tr mn

mais oui je pense que ça peut venir de ton jeux...

mais attendons l'avis d'un vrai mécano.... ;)
« Modifié: 03 janvier 2008 à 12:08:04 par cpg »

en Abstinence tabagique depuis Fevrier 2008


titi750

  • Invité
Réponse #3 le: 03 janvier 2008 à 13:34:47
Dose ton starter.
Si ta synchro a été faite sans bougies+filtre à air, c'est moyen : dans quels états sont ces éléments-là ?

A voir pour le réglage soupapes.


V



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26984
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Réponse #4 le: 03 janvier 2008 à 14:13:16
oula....!!!

on se calme.... :-D

ben oui : ton message n'a qu'une heure......

as tu jeter un oeil sur ces deux post...?

http://www.zr-7.org/forum/index.php?topic=819.0     problème démarrage         
http://www.zr-7.org/forum/index.php?topic=1025.0   Moto ne démarrait plus 

je pense que c'est un peu similaire a ta situation...



la reponse de pierrot devrait t'aider...

Disons que le starter de nos motos est un peu violent...

Je m'explique, l'enrichissement est relativement important lors de la mise en action du starter ce qui provoque une "micro-noyade" et, inévitablement, le callage...

Arrêtez moi si je me trompe, mais lorsque vous n'avez pas utilisé votre moto depuis, disons, une bonne semaine, vous mettez le starter à fond, et elle démarre de suite sans callage. Mais lorsque vous utilisez votre moto du jour au lendemain, vous mettez vottre starter à fond, elle démarre, et calle aussitôt. Essayez dans ce cas la, de mettre le starter d'une bonne moitée mais pas entièrement, normalement, vous n'aurez plus de problèmes.

dis nous quoi...

par contre ton ralenti c'est pas normal...il devrait etre a 100/150 tr mn

mais oui je pense que ça peut venir de ton jeux...

mais attendons l'avis d'un vrai mécano.... ;)

???

ce n est pas entre 800 et 1000  ???

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


Hors ligne tonywan59

  • Roule en moto
  • ***
  • Messages: 489
  • Sexe: Homme
Réponse #5 le: 03 janvier 2008 à 15:52:27
Alors, si je ne la démarre pas pendant une semaine, c'est encore pire !!!  :biggrin:

Sinon, j'ai déjà essayé starter à moitié, mais ça ne démarre pas du tout, je suis vraiment obligé de le mettre à fond et donner des coups de gaz pour qu'elle finisse par démarrer.
Le plus étrange c'est que le moteur ne semble même pas essayer de se lancer.
Aucun soubresaut, rien. Et après 30 secondes à 1 minute, ça part tout seul. Oo:
La synchro a été faite après changement du filtre à air et le mécano m'a dit que les bougies étaient bonnes.
Il a pas rencontré de problème de démarrage, mais en même temps il fait 20°C dans son atelier, et par 20°C j'ai pas le PB non plus.
Il m'a dit qu'elle était nikel à part le réglage des soupapes à prévoir. :-D
Elle a 16 000 Km, ça me stresse d'avoir déjà du mal à la démarrer avec aussi peu de bornes :'(



supernature

  • Invité
Réponse #6 le: 03 janvier 2008 à 18:07:27
Bonjour à tous,

J'en appelle à votre expérience de la ZR-7 pour vous soumettre mon PB.
Je précise que j'ai fait des recherches sur le site avant de créer ce post mais j'ai rien trouvé. :sifflet:

Alors mon problème :

J'ai beaucoup de mal à démarrer ma ZR-7, surtout quand il fait froid.  :'(
Pas moyen de la démarrer sans starter, et même avec starter ça peut parfois me prendre une bonne minute pour la démarrer. Et surtout sans coups de gaz ça ne démarre jamais.  :red:
Le démarreur tourne, mais le moteur ne se lance pas, il faut que je fasse 5 ou 6 tentatives en mettant quelques coups de gaz pour que le moulin se décide à se mettre en route.

Pourtant elle a été révisée il y a 2 mois, avec réglage des carbus (alors que mon ralenti est toujours instable + ou - 300 tr/mn). Oo:

Le mécano m'a dit que je devais faire le jeu aux soupapes prochainement car ça claque pas mal.

Est-ce que ça peut être lié ?  ???



Merde je me suis gourré!!!!!!

Les modos vont me tuer!!!!

Je disai, essai de mettre ton robinet sur RES des fois ça marche mieux.

Problème que j'ai déjà rencontré.

@+



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26984
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Réponse #7 le: 03 janvier 2008 à 18:50:55
pas grave j ai supprimer le doublons ;)

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


supernature

  • Invité
Réponse #8 le: 03 janvier 2008 à 20:13:51
pas grave j ai supprimer le doublons ;)

Merci Hotcmel :biggrin: :biggrin: :biggrin: :biggrin:



Hors ligne cpg

  • Modérateur Global
  • *
  • Messages: 40089
  • Sexe: Homme
  • Lieu: entre cevennes ardeche et lozere
  • Moto: Suzuki DL 650 V-Strom
Réponse #9 le: 03 janvier 2008 à 20:57:05
oula....!!!

on se calme.... :-D

ben oui : ton message n'a qu'une heure......

as tu jeter un oeil sur ces deux post...?

http://www.zr-7.org/forum/index.php?topic=819.0     problème démarrage         
http://www.zr-7.org/forum/index.php?topic=1025.0   Moto ne démarrait plus 

je pense que c'est un peu similaire a ta situation...



la reponse de pierrot devrait t'aider...

Disons que le starter de nos motos est un peu violent...

Je m'explique, l'enrichissement est relativement important lors de la mise en action du starter ce qui provoque une "micro-noyade" et, inévitablement, le callage...

Arrêtez moi si je me trompe, mais lorsque vous n'avez pas utilisé votre moto depuis, disons, une bonne semaine, vous mettez le starter à fond, et elle démarre de suite sans callage. Mais lorsque vous utilisez votre moto du jour au lendemain, vous mettez vottre starter à fond, elle démarre, et calle aussitôt. Essayez dans ce cas la, de mettre le starter d'une bonne moitée mais pas entièrement, normalement, vous n'aurez plus de problèmes.

dis nous quoi...

par contre ton ralenti c'est pas normal...il devrait etre a 100/150 tr mn

mais oui je pense que ça peut venir de ton jeux...

mais attendons l'avis d'un vrai mécano.... ;)

???

ce n est pas entre 800 et 1000  ???

aurais je oublié un 0 ...  :-[ donc pour moi c'est entre 1000 et 1500 tr...selon la temperature du moteur..

en Abstinence tabagique depuis Fevrier 2008


Hors ligne tonywan59

  • Roule en moto
  • ***
  • Messages: 489
  • Sexe: Homme
Réponse #10 le: 03 janvier 2008 à 21:07:07
Bah le réservoir sur RES j'avais déjà essayé, mais ça change pas grand chose. :(

Ben vu que le mécano de kawa ne trouve pas, je sens que je vais casser ma tirelire et l'amener chez un garagiste/préparateur pour qu'il creuse un peu ce PB, car ça me saoule de me demander à chaque fois si je vais réussir à démarrer ou pas. :'(



Hors ligne cpg

  • Modérateur Global
  • *
  • Messages: 40089
  • Sexe: Homme
  • Lieu: entre cevennes ardeche et lozere
  • Moto: Suzuki DL 650 V-Strom
Réponse #11 le: 03 janvier 2008 à 22:03:30
c'est clair qu'a 16000 c'est un truc qui fait raller...

en même temps devoir faire le jeux si tôt c'est quand même surprenant aussi...Tu l'as eu neuve ou bien achetée d'occas...?

Est ce qu'elle dort dehors ? Est ce que cela ne te le fait que le matin au premier demarrage ?

comme je l'ai deja dit ..il arrive que la mienne ait besoin d'un coup de gaz pour démarrer ..mais en tous cas le demareur "parle" ...c'est bizarre que toi tu n'ai aucune réaction .... :'(

en Abstinence tabagique depuis Fevrier 2008


Hors ligne tonywan59

  • Roule en moto
  • ***
  • Messages: 489
  • Sexe: Homme
Réponse #12 le: 03 janvier 2008 à 22:26:18
Achetée à mon parrain. C'était une première main, entretien suivi chez Kawa. Elle a tjs dormi dans un garage et elle continue de le faire. Par contre c'était un motard d'été, jamais la pluie et jamais moins de 20°C, donc il a jamais rencontré le PB. :-\

Je vais faire le jeu aux soupapes, après on verra bien. Si ça marche pas mieux, je prendrai un Z750 pour me venger  >:D  <D
« Modifié: 04 janvier 2008 à 08:50:41 par tonywan59 »



pierre6110

  • Invité
Réponse #13 le: 06 janvier 2008 à 02:28:57
Citer
je prendrai un Z750 pour me venger   >:D <D

Ben voila pourquoi elle marche pas normalement ta bécanne  :-D :-D :-D


Nan sérieux........ reprennons ta becanne est neuve, et révisée. Arrête moi ci je me trompe.

Rappel :


Carburant --> essence
Comburant --> Air
Source de chaleur --> tes bougies.

Donc, si la combustion ne se fait pas correctement au démarrage, il y a forcement un élément qui pose problème....
Maintenant comme ça, dire lequel, ça va être dur...

Petite précision par rapport au ralenti, c'est 1100 tr/min, moteur chaud ! A préciser que celui-ci doit être stable biensur, mais je crois que ce n'est pas tout à fait le cas ???

Lorsque ton moulin est chaud, à combien est le ralenti ? En admettant qu'il est a 1000 tr/min, je ne suis pas surpris qu'il y ai des soucis de démarrage le lendemain.

Pour le jeu aux soupapes, ça pourrait jouer, mais il faut deja que tout soit completement dereglé, et la, la bécanne tournerait comme une patate.

Les bougies, si elles ont entre 0 et 10000km disons que c'est bon.
Idem pour le filtre à air, si il a entre 0 et 10000km disons que c'est bon également.

Essaye de placer ton robinet sur PRI, mais à mon avis ça ne changera rien au problème....

Voilou, tient nous au ju !!
Euuuh désolé, mais je viens seulement de me rendre compte de l'éxistence de ce post aujourd'hui.... Il n'ai pas apparu dans mes fils non lus.....



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26984
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Réponse #14 le: 06 janvier 2008 à 21:13:33
merci pour tes explications pierrot ;)

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


pierre6110

  • Invité
Réponse #15 le: 06 janvier 2008 à 21:52:55
A conditions que ça soit efficasse ;)



Hors ligne pierô

  • V.I.P
  • *
  • Messages: 10689
  • Sexe: Homme
  • "Directe de l'Espoir"
  • Couleur: crasseux
  • Lieu: Clochard voyageur...
  • Moto: A pied...
Réponse #16 le: 06 janvier 2008 à 22:03:05
On l a vu aujourd hui Tonywan.... Et à première vue, sa machine n a pas eu trop de mal à demarrer...
Ca ne resoud pas son problème, mais pourvu que ça dure...!  :biggrin:

SUNT VIRTUTIS RUPES ITER.....!

:V: Porte parole de ZR-7.ORG Canal historique... :V:


pierre6110

  • Invité
Réponse #17 le: 06 janvier 2008 à 22:15:13
On l a vu aujourd hui Tonywan.... Et à première vue, sa machine n a pas eu trop de mal à demarrer...
Ca ne resoud pas son problème, mais pourvu que ça dure...!  :biggrin:

Ben justement toi qui l'a vu today, elle touranait carré sa machine ou rond ?



Hors ligne pierô

  • V.I.P
  • *
  • Messages: 10689
  • Sexe: Homme
  • "Directe de l'Espoir"
  • Couleur: crasseux
  • Lieu: Clochard voyageur...
  • Moto: A pied...
Réponse #18 le: 06 janvier 2008 à 22:21:03
A chaud, elle tourne rond.... Je dirais même qu elle fait un son super avec l echappement qui va bien.

Peut-être un peu d instabilite au ralenti mais le moteur tourne rond...! :desole:

SUNT VIRTUTIS RUPES ITER.....!

:V: Porte parole de ZR-7.ORG Canal historique... :V:


pierre6110

  • Invité
Réponse #19 le: 06 janvier 2008 à 22:21:41
oki, merci  ;)




 

Related Topics

  Titre / Démarré par Réponses Dernier message
5 Réponses
1727 Vues
Dernier message 25 novembre 2008 à 12:57:16
par rafale
12 Réponses
2570 Vues
Dernier message 13 janvier 2009 à 06:57:38
par jpax
18 Réponses
10414 Vues
Dernier message 27 mars 2009 à 02:17:52
par marwen_gsxr
26 Réponses
3853 Vues
Dernier message 18 novembre 2014 à 20:20:49
par Dirt Diver
134 Réponses
14366 Vues
Dernier message 20 février 2021 à 12:55:14
par MrOunet