Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [Z 800 regime moteur] Voyant moteur et la moto broute  (Lu 377 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Louis212000

  • En mobylette
  • *
  • Messages: 3
  • Sexe: Homme
  • Année: 2015
  • Couleur: Noir
  • Lieu: Bourgogne
  • Moto: Z800e
Bonjours j’ai un z800e bridé depuis 2mois j’ai un voyant moteur allumé et la moto broute j’ai fait la revision y a deux semaine et toujours pareil j’ai fait un remplacement de bougie plus bobine +filtre à air +filtre à huile et une vidanges mais le problème est toujours là .Par la suite j’ai fait un nettoyage de pompe à essence car vraiment bien sale et le problème persiste j’aurais besoin d’aide je ne sais plus où chercher pour je suis mécanicien pas dans le domaine de la moto mais là bloqué



Hors ligne Le Lion

  • Membre Spécial
  • *
  • Messages: 533
  • Sexe: Homme
  • Année: 2013
  • Couleur: Blanche
  • Lieu: Moselle
  • Moto: Versys 1000
Réponse #1 le: 06 juin 2021 à 09:13:17
Visiblement, si tu es intervenu sur les bobines et bougies, tu as déposé la boite à air.Sur  cette boite à air il y a plusieurs sondes qui mesurent la dépression, la température de l'air et plusieurs tuyaux de dépression qui actionnent des composants qui donnent des infos au calculateur.
Il peut arriver que l'un de ces capteurs ou tuyaux soit mal rebranché, ou un tuyau de dépression coincé.
Je pense que c'est la première chose à vérifier avant de regarder plus loin.
Puis il y a la mise à l'air du réservoir ainsi que son état sur le fond au niveau de la crépine.
 :)

Faire mieux ... c'est souvent moins bien ...


Hors ligne Louis212000

  • En mobylette
  • *
  • Messages: 3
  • Sexe: Homme
  • Année: 2015
  • Couleur: Noir
  • Lieu: Bourgogne
  • Moto: Z800e
Réponse #2 le: 06 juin 2021 à 10:57:00
Sur la z800 la boîte à air est à l’arrière du moteur et non au dessus je n’est déposé que le réservoir et bien entendu quand j’ai nettoyé la pompe j’ai fait la crépine au passage



Hors ligne Le Lion

  • Membre Spécial
  • *
  • Messages: 533
  • Sexe: Homme
  • Année: 2013
  • Couleur: Blanche
  • Lieu: Moselle
  • Moto: Versys 1000
Réponse #3 le: 06 juin 2021 à 10:57:55
Ok, je confonds de modèle  :-[

Faire mieux ... c'est souvent moins bien ...


Hors ligne Louis212000

  • En mobylette
  • *
  • Messages: 3
  • Sexe: Homme
  • Année: 2015
  • Couleur: Noir
  • Lieu: Bourgogne
  • Moto: Z800e
Réponse #4 le: 06 juin 2021 à 18:10:45
Après essaie de la moto elle broute par moment




 

Related Topics

  Titre / Démarré par Réponses Dernier message
33 Réponses
9648 Vues
Dernier message 11 juillet 2018 à 21:05:41
par charlespru
2 Réponses
3615 Vues
Dernier message 16 juin 2016 à 09:23:29
par HotCmel
4 Réponses
1928 Vues
Dernier message 08 mai 2020 à 13:13:40
par GG62
8 Réponses
3316 Vues
Dernier message 20 mai 2020 à 15:48:21
par veve48
0 Réponses
183 Vues
Dernier message 06 juin 2021 à 08:30:06
par cpg