Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [ZX 10 R Huile] Zx10r 2004 voyant d'huile allumé  (Lu 433 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Rami elghaoui

  • En mobylette
  • *
  • Messages: 4
  • Année: 2004
  • Couleur: Noir
  • Lieu: Tunisia
  • Moto: Zx10r
Salut a tous, je roule en zx10r de 2004.
Récemment je suis tombée sur le coté droite bon rien de grave au départ,
Mais quand je suis repartis je me suis rendu compte que le voyants d'huile  reste allumés. Et je ne manque ni d'huile (au contraire y en a trop apparemment)
Quelqu'un saurait d'ou ça pourrait provenir?????
Merci
« Modifié: 06 mai 2020 à 08:20:49 par cpg »



Hors ligne Marcdu81

  • Tord la poignée
  • ****
  • Messages: 850
  • Sexe: Homme
  • Année: 2019
  • Couleur: Vert Emerald Blazed
  • Lieu: Tarn
  • Moto: Versys 1000 SE Grand Tourer
Réponse #1 le: 05 mai 2020 à 19:08:29
Salut, toute l'huile est allée d'un côté , du coup le capteur croit qu'il n'y a plus d'huile . Laisse la moto un moment sur la béquille , s'il s'en trouve le voyant va s'éteindre .



Hors ligne Rami elghaoui

  • En mobylette
  • *
  • Messages: 4
  • Année: 2004
  • Couleur: Noir
  • Lieu: Tunisia
  • Moto: Zx10r
Réponse #2 le: 05 mai 2020 à 20:50:44
Salut, toute l'huile est allée d'un côté , du coup le capteur croit qu'il n'y a plus d'huile . Laisse la moto un moment sur la béquille , s'il s'en trouve le voyant va s'éteindre .
Je le redémarrer après 24h et le même problème le voyant s'allume encore



Hors ligne Marcdu81

  • Tord la poignée
  • ****
  • Messages: 850
  • Sexe: Homme
  • Année: 2019
  • Couleur: Vert Emerald Blazed
  • Lieu: Tarn
  • Moto: Versys 1000 SE Grand Tourer
Réponse #3 le: 05 mai 2020 à 21:19:46
Tu as regardé si rien n'était débranché sous le moteur ? Peut-être qu'en tombant le connecteur du capteur s'est débranché ...



Hors ligne Rami elghaoui

  • En mobylette
  • *
  • Messages: 4
  • Année: 2004
  • Couleur: Noir
  • Lieu: Tunisia
  • Moto: Zx10r
Réponse #4 le: 05 mai 2020 à 23:44:19
Tu as regardé si rien n'était débranché sous le moteur ? Peut-être qu'en tombant le connecteur du capteur s'est débranché ...
Tout est bon avec le capteur il peut que la pompe a huile se desamorce ?



Hors ligne Kptain8

  • Tord la poignée
  • ****
  • Messages: 649
  • Sexe: Homme
  • A Marco Simoncelli.
  • Année: 2012
  • Couleur: Blanche
  • Lieu: Toulouse
  • Moto: Versys 1000, Street Triple R, Bandit 1200 S
Réponse #5 le: 06 mai 2020 à 08:29:32
Ta pompe à huile est peut-être morte, ou déconnectée lors du choc dans la chute... Le témoin rouge au tableau de bord indique la PRESSION d'huile; s'il y a suffisamment d'huile mais qu'elle ne circule pas, ton témoin s'allume...Trouve la panne avant de redémarrer ton moteur si tu ne veux pas risquer de le casser... Oo:

Il faut voir loin, vite et juste.


Hors ligne Rami elghaoui

  • En mobylette
  • *
  • Messages: 4
  • Année: 2004
  • Couleur: Noir
  • Lieu: Tunisia
  • Moto: Zx10r
Réponse #6 le: 07 mai 2020 à 01:43:19
Ta pompe à huile est peut-être morte, ou déconnectée lors du choc dans la chute... Le témoin rouge au tableau de bord indique la PRESSION d'huile; s'il y a suffisamment d'huile mais qu'elle ne circule pas, ton témoin s'allume...Trouve la panne avant de redémarrer ton moteur si tu ne veux pas risquer de le casser... Oo:
Oui je pense mon pompe a huile a désamorcer donc j'ai tourné mon pompe a huile et maintenant tout et ok
Sinon mon question juste pour vérifier le panne il est normale que un pompe a huile se desamorce ou non ?



Hors ligne Kptain8

  • Tord la poignée
  • ****
  • Messages: 649
  • Sexe: Homme
  • A Marco Simoncelli.
  • Année: 2012
  • Couleur: Blanche
  • Lieu: Toulouse
  • Moto: Versys 1000, Street Triple R, Bandit 1200 S
Réponse #7 le: 07 mai 2020 à 08:32:19
Pas que je sache mais peut-être ...En tout cas il existe une sécurité en cas de chute. On doit couper le contact puis le remettre avant de démarrer sinon la moto ne démarre pas; c'est courant sur beaucoup de modèles (MT07, CB500...); je le vois très souvent avec mes élèves en moto-école... :sifflet: Sur un ZX10R, je ne sais pas s'il existe quelque chose d'identique concernant la pompe à huile. Quand tu dis que tu as "tourné " la pompe, tu y as fait quoi exactement?  ???

Il faut voir loin, vite et juste.


Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Re : [ZX 10 R Huile] Zx10r 2004 voyant d'huile allumé
« Réponse #7 le: 07 mai 2020 à 08:32:19 »

 

Related Topics

  Titre / Démarré par Réponses Dernier message
11 Réponses
4271 Vues
Dernier message 03 août 2007 à 15:46:56
par mick_cab
27 Réponses
13099 Vues
Dernier message 11 janvier 2012 à 12:55:45
par Cricri51
4 Réponses
1542 Vues
Dernier message 04 avril 2017 à 12:01:11
par fabfab
18 Réponses
1799 Vues
Dernier message 15 avril 2019 à 16:56:24
par Djipi
1 Réponses
516 Vues
Dernier message 05 juin 2019 à 12:20:33
par HotCmel