Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: Pédale de frein arrière dur + ktrc clignote  (Lu 565 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne z1000 sx 2.17

  • En mobylette
  • *
  • Messages: 6
  • Sexe: Homme
  • Année: 2017
  • Couleur: vert
  • Lieu: essonne
  • Moto: z1000 sx
le: 14 avril 2020 à 12:45:17
Bonjour à tous,

Je possède une z1000sx de 2017. Après avoir fait changer mon pneu arrière et fait environ 50km le diag moteur c'est allumé et le KTRC avec les modes de puissances clignotent. 

Savez-vous d'ou cela peut provenir ?
y'a t'il une corrélation avec le changement de pneu ?
Que dois-je faire ?
Merci d'avance !
« Modifié: 15 avril 2020 à 15:25:18 par z1000 sx 2.17 »



Hors ligne francis83

  • Tord la poignée
  • ****
  • Messages: 600
  • Sexe: Homme
  • Année: 2012
  • Couleur: blanche
  • Lieu: Trans en Provence
  • Moto: Versys 1000
Réponse #1 le: 14 avril 2020 à 13:50:53
Vérifie le capteur ABS!

L'essentiel est invisible pour les yeux, on ne voit bien qu'avec le coeur


Hors ligne z1000 sx 2.17

  • En mobylette
  • *
  • Messages: 6
  • Sexe: Homme
  • Année: 2017
  • Couleur: vert
  • Lieu: essonne
  • Moto: z1000 sx
Réponse #2 le: 14 avril 2020 à 14:50:44
Merci de ton retour, j'ai vérifié le capteur ABS et testé, RAS.




Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26614
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Réponse #3 le: 14 avril 2020 à 14:56:17

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


Hors ligne GG62

  • Pose le genou
  • ******
  • Messages: 2219
  • Sexe: Homme
  • Année: 2016
  • Couleur: noire
  • Lieu: cote d'opale
  • Moto: versys 1000 GT
Réponse #4 le: 14 avril 2020 à 15:04:35
Salut
Tu peux avoir un code défaut, si la moto a était mise en marche ( vitesse enclenché) sur bequille centrale.... En gros si la roue arrière a tourné et pas celle avant... Ça blouze le calculateur qui n'a pas compris le truc

Mais ça n'explique pas la pédale dur non plus.
Pour ça, je pencherais plus sur un mauvais remontage de la plaque "ressort" de plaquettes.... Elle a un sens... Je sais, j'ai fais la boulette quand j'ai changé les miennes  :-\
✌️ Gaetan
« Modifié: 14 avril 2020 à 15:07:53 par GG62 »

"on a deux vies , et la deuxième commences le jour ou l'on se rend compte qu'on en a qu'une "
Confucius.

YouTube :
https://www.youtube.com/channel/UCQ1fjdhtjoEPBSp71w3W3Lw


Hors ligne z1000 sx 2.17

  • En mobylette
  • *
  • Messages: 6
  • Sexe: Homme
  • Année: 2017
  • Couleur: vert
  • Lieu: essonne
  • Moto: z1000 sx
Réponse #5 le: 14 avril 2020 à 17:57:59
Voici une video qui précisera ma panne, sachant que le diag moteur reste allumé.




Hors ligne z1000 sx 2.17

  • En mobylette
  • *
  • Messages: 6
  • Sexe: Homme
  • Année: 2017
  • Couleur: vert
  • Lieu: essonne
  • Moto: z1000 sx
Réponse #6 le: 14 avril 2020 à 18:00:35
Salut
Tu peux avoir un code défaut, si la moto a était mise en marche ( vitesse enclenché) sur bequille centrale.... En gros si la roue arrière a tourné et pas celle avant... Ça blouze le calculateur qui n'a pas compris le truc

Mais ça n'explique pas la pédale dur non plus.
Pour ça, je pencherais plus sur un mauvais remontage de la plaque "ressort" de plaquettes.... Elle a un sens... Je sais, j'ai fais la boulette quand j'ai changé les miennes  :-\
✌️ Gaetan

Salut,

je n'ai pas changé de plaquettes et pas mise en marche la moto sur béquille centrale.

Merci quand même ! :V:



Hors ligne z1000 sx 2.17

  • En mobylette
  • *
  • Messages: 6
  • Sexe: Homme
  • Année: 2017
  • Couleur: vert
  • Lieu: essonne
  • Moto: z1000 sx

Hors ligne Marcdu81

  • Tord la poignée
  • ****
  • Messages: 861
  • Sexe: Homme
  • Année: 2019
  • Couleur: Vert Emerald Blazed
  • Lieu: Tarn
  • Moto: Versys 1000 SE Grand Tourer
Réponse #8 le: 14 avril 2020 à 18:15:17
Salut , pour le voyant jaune ( témoin de passage au rapport supérieur )  , essaie ce truc : mets le contact sans démarrer , au point mort tu montes les vitesses 2,3,4,5,6 puis 6,5,4,3,2,1 . Tu coupes le contact , tu attends 10 s et tu remets et tu repasses au point mort . Ca devrait supprimer le défaut .



Hors ligne GG62

  • Pose le genou
  • ******
  • Messages: 2219
  • Sexe: Homme
  • Année: 2016
  • Couleur: noire
  • Lieu: cote d'opale
  • Moto: versys 1000 GT
Réponse #9 le: 14 avril 2020 à 18:24:01
je n'ai pas changé de plaquettes
Ok, mais rien ne dit qu'elles n'ont pas été déposée lors du changement de pneus...

C'est l'histoire de pédale dur qui me fait dire ça.... C'est la première chose que j'ai ressenti lorsque j'ai fait la boulette.

"on a deux vies , et la deuxième commences le jour ou l'on se rend compte qu'on en a qu'une "
Confucius.

YouTube :
https://www.youtube.com/channel/UCQ1fjdhtjoEPBSp71w3W3Lw


Hors ligne tom_tom

  • Passe son permis
  • **
  • Messages: 31
  • Année: 2017
  • Couleur: Noir Metallic Spark / Gris Metallic Graphite
  • Lieu: Ile de France
  • Moto: Z1000SX
je n'ai pas changé de plaquettes
Ok, mais rien ne dit qu'elles n'ont pas été déposée lors du changement de pneus...

C'est l'histoire de pédale dur qui me fait dire ça.... C'est la première chose que j'ai ressenti lorsque j'ai fait la boulette.

Bonjour,

J'ai déjà vu des remontages de roue arrière catastrophiques ... Me revient à la mémoire sur une fjr : serrage des vis de sécu de l'axe arrière avant même le serrage de l'axe ... l'étrier arrière frottait le disque ...

Pour en revenir à ta Z, à mon sens, il convient de vérifier si 1. l'étrier est bien libre (les plaquettes ne doivent pas rester collées au disque) 2. que le disque passe bien entre les deux plaquettes, les ressorts sont bien à leur place et ne frottent pas le disque.

Ensuite, quand tu dis avoir vérifié l'ABS, tu as vérifié quoi ? Après quelques mètres, le voyant ABS s'est éteint ? Ou c'est juste visuel ?
Le fil de l'ABS est-il intègre ? N'aurait-il pas été sectionné en frottant ? Le capteur n'a-t-il pas pris un coup au démontage ou remontage ? A-t-il bien été remonté ?

Pourquoi focaliser sur l'ABS ? Et bien parce que à mon sens, si la pédale est dure, c'est peut-être que le boitier ABS ne libère pas le circuit hydraulique. Et du coup, la gestion moteur, avec ce défaut  d'ABS, ne passerait pas la barre des 100cv, soit le mode L. Mais en indiquant le défaut au tableau.



Hors ligne z1000 sx 2.17

  • En mobylette
  • *
  • Messages: 6
  • Sexe: Homme
  • Année: 2017
  • Couleur: vert
  • Lieu: essonne
  • Moto: z1000 sx
Réponse #11 le: 15 avril 2020 à 15:24:43
Bonjour à tous,

Problème résolu.

Ne me demandez pas comment, en rentrant ce midi, plus de défauts.

Merci de vos retour !



Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Re : Pédale de frein arrière dur + ktrc clignote
« Réponse #11 le: 15 avril 2020 à 15:24:43 »

 

Related Topics

  Titre / Démarré par Réponses Dernier message
18 Réponses
2735 Vues
Dernier message 17 juillet 2007 à 23:07:39
par polishglider
3 Réponses
4353 Vues
Dernier message 03 février 2008 à 20:01:15
par HotCmel
0 Réponses
1274 Vues
Dernier message 04 mai 2015 à 17:12:00
par Downtett
4 Réponses
1673 Vues
Dernier message 14 mai 2016 à 15:40:53
par loic83120
16 Réponses
4202 Vues
Dernier message 11 août 2016 à 13:28:35
par Kelias