Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [Versys 1000 SE poignées chauffantes] Problème sur poignées Kawa  (Lu 1621 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne den78

  • Passe son permis
  • **
  • Messages: 26
  • Sexe: Homme
  • la belle verte
  • Année: 2019
  • Couleur: Verte
  • Lieu: Andrésy
  • Moto: Versys 1000 SE
Hello, ce post pour partager sur un problème rencontré avec mes poignées chauffantes (Versys 1000 achetée neuve en mai, 8500km à date). En décembre dernier, je constate que le voyant de la poignée s'allume en rouge (en vert normalement), les poignées chauffent normalement. Je passe chez le CC pour voir de quoi il retourne ; on constate ensemble le pb mais sans plus car il apparait que mon joint spy droit est en fuite... RDV pris le 2/01 pour intervention (sous garantie). Entretemps je comprends le pb des poignées : l'entrée de fil sur la poignée gauche est dégainée et un fil est coupé. Après quelques grattages de neurones pour piger le pourquoi du comment (sabotage, souris, ...) je découvre que la poignée (gauche) tourne sur le guidon et qu'à un moment le pied du levier d'embrayage est venu sectionner les fils ! Explication au CC qui remonte le sujet au siège où on répond que c'est un problème déjà rencontré et qu'on va remplacer la poignée (garantie) et envoyer la pièce pour analyse au japon. Le 2/01 le CC remet tout d'équerre avec une nouvelle (?) colle (quant au joint spy, il était monté à l'envers....).
Hier, rebelote : pas la coupure de fil mais la poignée qui tourne....
Je vais tâcher de repasser demain au CC pour signaler la récidive.
Si quelqu'un a rencontré le même souci j'aimerai savoir comment ça s'est réglé...
Merci
Denis



Hors ligne Marcdu81

  • Frotte les cale-pieds
  • *****
  • Messages: 1003
  • Sexe: Homme
  • Année: 2019
  • Couleur: Vert Emerald Blazed
  • Lieu: Tarn
  • Moto: Versys 1000 SE Grand Tourer
Salut, il faut impérativement utiliser de la colle spéciale poignée chauffante , j'ai monté récemment des poignées chauffantes universelles sur une Honda , la colle fournie est spécialement conçue pour , à voir si ton concessionnaire l'a utilisé ou pas . Je viens de vérifier sur ma Versys , côté gauche où rentrent les câbles dans la commande des poignées , il y a la gaine qui rentre dans le boitier et un serre câble vient bloquer le tout . 



Hors ligne yahyah206

  • Tord la poignée
  • ****
  • Messages: 832
  • Sexe: Homme
  • Année: 2019
  • Couleur: noire/blanche
  • Lieu: Suisse
  • Moto: Versys 1000 SE
perso pas de soucis pour le moment, mais curieux de savoir ce qu'ils vont faire, surtout si ça fait 2 fois de suite...



Hors ligne Autry D

  • Membre Spécial
  • *
  • Messages: 755
  • Sexe: Homme
  • Année: 2014 full
  • Couleur: Metallic Spark Black
  • Lieu: Grand-Bigard
  • Moto: Versys 1000 Tourer
La colle spéciale employée pour les poignées chauffantes,
c'est de la colle 'Néoprène' en vente dans tous les magasins de bricolage.

Puisque tu sais d'où tu viens, regarde la route où tu vas, porte ton regard au loin.  SP98 c'est mieux.


Hors ligne Marcdu81

  • Frotte les cale-pieds
  • *****
  • Messages: 1003
  • Sexe: Homme
  • Année: 2019
  • Couleur: Vert Emerald Blazed
  • Lieu: Tarn
  • Moto: Versys 1000 SE Grand Tourer


J'avais utilisé celle-ci , il me semble que la néoprène classique ne tient pas à la chaleur .

Citer
Utilisez une colle bicomposant thermorésistante pour vous assurer que les poignées chauffantes sont bien fixées sur le guidon



Hors ligne den78

  • Passe son permis
  • **
  • Messages: 26
  • Sexe: Homme
  • la belle verte
  • Année: 2019
  • Couleur: Verte
  • Lieu: Andrésy
  • Moto: Versys 1000 SE
le fait est que c'est la montée en chaleur qui occasionne la rotation
à froid je n'ai plus le problème
c'est quand même perturbant qu'un CC n'ait pas résolu ce PB avec une colle appropriée (j'imagine que c'est pas la première poignée chauffante qu'ils installent…  :-[)



Hors ligne Kachoux83

  • Roule en moto
  • ***
  • Messages: 312
  • Sexe: Homme
  • Année: 2019
  • Lieu: Saint Raphael
  • Moto: Versys 650
 Beaucoup de concessionnaires prennent le flouze et après démerde toi !! Ça deviens difficile le service après vente.  :red: :red:



Hors ligne Marcdu81

  • Frotte les cale-pieds
  • *****
  • Messages: 1003
  • Sexe: Homme
  • Année: 2019
  • Couleur: Vert Emerald Blazed
  • Lieu: Tarn
  • Moto: Versys 1000 SE Grand Tourer
le fait est que c'est la montée en chaleur qui occasionne la rotation
à froid je n'ai plus le problème
c'est quand même perturbant qu'un CC n'ait pas résolu ce PB avec une colle appropriée (j'imagine que c'est pas la première poignée chauffante qu'ils installent…  :-[)

C'est donc bien un problème de colle qui n'est pas haute température ... Si tu passes dans le coin arrête toi il m'en reste de la colle , les poignées que j'ai montées sur la Honda n'ont pas bougé d'un poil depuis un an et demi  :biggrin:



Hors ligne den78

  • Passe son permis
  • **
  • Messages: 26
  • Sexe: Homme
  • la belle verte
  • Année: 2019
  • Couleur: Verte
  • Lieu: Andrésy
  • Moto: Versys 1000 SE
merci Marc mais le Tarn ça fait un peu loin  :biggrin:
bon, passage au CC, qui vu comme ça n'a pas de réponse précise mais, mea culpa, fera mieux la prochaine fois : rdv de révision des 12000 dans 3 ou 4 semaines (j'ai validé car pas envie de multiplier les RDV). On aura surement encore des matins frisquets fin mars pour tester  :-D
Quand même, colle usine et colle CC en défaut je comprends pas trop  :'(



Hors ligne mike_rs74

  • Passe son permis
  • **
  • Messages: 10
  • Sexe: Homme
  • Année: 2019
  • Couleur: Blanche et noire
  • Lieu: 01
  • Moto: Versys 1000 se
merci Marc mais le Tarn ça fait un peu loin  :biggrin:
bon, passage au CC, qui vu comme ça n'a pas de réponse précise mais, mea culpa, fera mieux la prochaine fois : rdv de révision des 12000 dans 3 ou 4 semaines (j'ai validé car pas envie de multiplier les RDV). On aura surement encore des matins frisquets fin mars pour tester  :-D
Quand même, colle usine et colle CC en défaut je comprends pas trop  :'(
Salut den78
Je constate également le meme souci sur ma GT de 2019 je voulais savoir si ton CC avait réglé le problème
 ???



Hors ligne den78

  • Passe son permis
  • **
  • Messages: 26
  • Sexe: Homme
  • la belle verte
  • Année: 2019
  • Couleur: Verte
  • Lieu: Andrésy
  • Moto: Versys 1000 SE
Salut Mike
oui ça a finalement été collé de façon pérenne mais il aura fallu s'y reprendre à 3 fois !! Pas glop  :'(
Depuis je suis repassé chez Triumph, pas pour faire la nique à Kawa mais par gout du changement et aussi du 3 pattes  :biggrin:
Bonnes routes à tous




 

Related Topics

  Titre / Démarré par Réponses Dernier message
18 Réponses
8122 Vues
Dernier message 19 mai 2007 à 21:53:04
par fefeha
5 Réponses
2640 Vues
Dernier message 14 septembre 2014 à 15:56:07
par Happy_Wizard
11 Réponses
5479 Vues
Dernier message 30 septembre 2016 à 06:31:26
par coyote911
26 Réponses
5041 Vues
Dernier message 18 mai 2018 à 13:07:18
par ysf1103
19 Réponses
1589 Vues
Dernier message 22 janvier 2021 à 14:14:35
par propagandjw