Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [Vulcan] Vulcan S Odeur de "chaud" au démarrage  (Lu 226 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne michka

  • En mobylette
  • *
  • Messages: 1
  • Année: 2015
  • Couleur: noir
  • Lieu: Nantes
  • Moto: Vulcan s
le: 18 décembre 2019 à 07:33:03
Bonjour à tous,
heureux possesseur d'une vulcan s de 2015 j'ai un petit souci
J'ai systématiquement une odeur de chaud (brulé) au démarrage Je me dis qu'il manque peut être du liquide de refroidissement mais n'ayant pas le manuel utilisateur je ne sais pas où vérifier le niveau de ce liquide J'ai cherché ici et sur gg mais toutes les réponses que je trouve sont assez vagues pour moi qui n'y connais rien en mécanique Préférant éviter de l'emmener chez kawa juste pour ça, je sollicite donc votre aide pour faire une ou deux petites photos montrant par où je peux voir le niveau du liquide de refroidissement
Merci à tous par avance
V
« Modifié: 18 décembre 2019 à 10:54:31 par cpg »



Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

[Vulcan] Vulcan S Odeur de "chaud" au démarrage
« le: 18 décembre 2019 à 07:33:03 »

 

Related Topics

  Titre / Démarré par Réponses Dernier message
28 Réponses
3646 Vues
Dernier message 08 mars 2009 à 23:16:11
par Semtex
15 Réponses
2042 Vues
Dernier message 23 mars 2012 à 20:09:55
par Happy_Wizard
11 Réponses
5360 Vues
Dernier message 21 avril 2012 à 12:34:08
par anakhin
12 Réponses
2588 Vues
Dernier message 15 avril 2013 à 13:52:12
par anakhin
1 Réponses
568 Vues
Dernier message 09 mai 2019 à 11:15:04
par HotCmel