Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [ZXR 400 Démarrage] Problème démarrage à chaud 400 ZXR  (Lu 1139 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Rachel-Isabelle

  • En mobylette
  • *
  • Messages: 1
  • Année: 1990
  • Lieu: CORREZE
  • Moto: 400 ZXR
Bonjour à tous,

Voilà, je vous expose mon problème  ??? car ayant mis beaucoup de personne au courant de ce problème, jamais j'ai pu trouver la solution.

J'ai un 400 ZXR H de 90. Elle marche super bien mais dès qu'elle est chaude elle ratatouille, cale et impossible de la redémarrer.
Ce qui a déjà été fait :
 - Nettoyage rampe carbu,
 - Changement boitier cdi programmable associé à l'allumage racing
 - Changement allumage complet , mis en racing
 - Changement pompe à essence

Peut-être que quelqu'un à rencontré un problème similaire et pourra alors m'aiguiller sur ce qui pourrait être à faire.

Merci pour vos retours



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26795
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0



 

Related Topics

  Titre / Démarré par Réponses Dernier message
10 Réponses
9634 Vues
Dernier message 20 février 2017 à 09:27:22
par Riquet
3 Réponses
746 Vues
Dernier message 02 avril 2020 à 18:57:39
par Marcdu81
0 Réponses
599 Vues
Dernier message 29 juillet 2020 à 16:47:28
par Tonymarcuso
0 Réponses
372 Vues
Dernier message 30 juillet 2020 à 08:54:11
par cpg
0 Réponses
254 Vues
Dernier message 28 mars 2021 à 13:42:04
par gueg