[ZXR 750 Demarrage] mon modele de '93 ne redémarre pas à chaud !

  • 10 replies
  • 6726 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne Zejoebar

  • *
  • 3
  • Couleur: Vert
  • Lieu: Lyon
  • Moto: Kawasaki 750 ZXR '93
Salut à tous,
 
Alors voilà, après plusieurs réparations et confiances données (à tort) à des mécanos de chez Kawa, je me tourne vers vous. Je suis pas mal calé en mécanique, mais là j'avoue que je sèche. Voilà les faits :

J'ai acheté l'année dernière un ZXR 750 de '93. Elle roule nickel, aucun soucis. Par contre, j'ai remarqué que si je fais des bouchons ou de la ville, elle a tendance à s'engorger au bout d'un moment (pourtant la jauge de température ne monte pas plus, où alors le ventilo se déclenche et elle redescend). Bref, rien de bien méchant jusque là. Il suffit que je roule un peu et ça redevient normal.
Mais le gros problème est si je m'arrête. Comme la majorité des motards, quand je fais une virée, je m'arrête boire un verre. Et là, impossible de redémarrer !!! Tant qu'elle est chaude, c'est juste impossible.
J'ai tout essayé : avec ou sans starter, sans gaz, leger filet, ou plein gaz, et même à la poussette ça part pas. Je dois donc attendre quasiment une heure pour qu'elle refroidisse et qu'elle reparte.

C'est donc le premier problème.

L'autre jour, je pars faire une manif à lyon avec la FFMC. On roule au ralenti, et comme prévu, elle commence au bout d'1/2h à rouler un peu moins bien, je suis obligé de jouer de l'embrayage pour pas caler. Mais au bout d'un moment, elle s'étouffe et cale. Tout le monde s'arrête donc je garde espoir. Mais 5 min après, on repart, sauf moi...Encore une fois, impossible de redémarrer ! Et à ma grande surprise, une autre ZXR, même panne.

Quelqu'un aurait-il eu ce problème ? J'ai déjà fait réparer tout le haut moteur, Kawa m'a pris 550€ pour recaler les pastilles, nettoyer les carbus, et tout régler. Mais que dalle. J'avais lu sur certains forums que la batterie avait créé ce type de problème chez certains. Mais là elle est neuve...

J'ai entendu dire que ça pouvait être l'essence qui s'évaporait dans les carbus. Mais je vois pas pourquoi car les pots ne passent pas devant la rampe, donc pourquoi ça le ferait sur la mienne et pas sur toutes les autres ?! Sinon la pompe à essence ? L'ancien proprio l'avait branchée en direct car il avait des soucis. Donc dès que le contact est mis, elle se met en marche. Mais bon, à partir du moment où le moteur tourne ça ne devrait rien changer.

Bref, je fais appel à vous car j'ai tout essayé !!! Donc je prends tous les avis, suggestions, conseils, etc. Merci de m'aider ! Car j'aime vraiment cette bécane.

HELP HELP HELP !
« Modifié: 23 mars 2011 à 00:54:37 par cpg »

*

Hors ligne rafale

  • *****
  • 25073
  • Sexe: Homme
  • Lieu: Amboise (37)
  • Moto: Ducati 1000 S2R | Yamaha 850 XS | Triumph Speed Triple
Re : PANNE : ZXR 750 de '93 ne redémarre pas à chaud !
« Réponse #1 le: 23 mars 2011 à 00:49:53 »
Salut camarade !  :)

Ce problème est connu sur le ZX-7R. Reste à savoir si c'est la même chose sur le ZXR.

Tes cuves de carbus sont réchauffées par le liquide de refroidissement. Il s'avère que ce système peut poser plus de problèmes qu'autre chose.
A froid aucun soucis.
A chaud, ça pourrait évaporer un peu l'essence ou créer d'autres phénomènes indésirables, peut-être comme amener de la condensation ... enfin je n'en sais pas plus.

En revanche, ce qui est souvent fait pour palier au problème sur le ZXR-P (7R) c'est de tout simplement de débrancher les durites qui arrivent de chaque côtés de la rampe pour tout simplement les boucher de façon hermétique. Ainsi la rampe n'a plus aussi chaud aux fesses quand la meule vient de rouler et ça résout souvent les problèmes de démarrage à chaud.

 ;)

*

pierre6110

Re : [ZXR 750 Demarrage] mon modele de '93 ne redémarre pas à chaud !
« Réponse #2 le: 23 mars 2011 à 21:28:21 »
Rien d'anormal sur un ZXR  :biggrin: <D


*

Hors ligne Riquet

  • *
  • 4
  • Sexe: Homme
  • Année: 93
  • Couleur: Vert
  • Lieu: Nantes
  • Moto: ZXR 750
Re : [ZXR 750 Demarrage] mon modele de '93 ne redémarre pas à chaud !
« Réponse #3 le: 08 mai 2015 à 09:44:55 »
Salut tout le monde,

J'ai acheté un ZXR 750 de 93 d'occas' il y a 2 mois, après 20 ans sans moto.. J'ai craqué sur la moto et son carénage nickel !
Oui, mais voilà .. j'ai le même problème de démarrage à chaud.
A froid, pas de souci, elle démarre bien pour son âge. Mais dès que je fais un tour de 25 km, si je coupe le moteur, impossible de la redémarrer.... c'est un peu couillon..
Je le savais en l'achetant, mais bon...
Alors, je l'ai emmené chez le mécano (Motomax Nantes).
Il a nettoyé les carbus complètement encrassés, changer le filtre à air pourri, filtre à essence, vidange... Vérifié tout le circuit électrique (contacteurs, bobines...), réparé la pompe à essence qui était naze... fait tombé la moto et nické le carénage donc repeinture... le tout sur 2 mois pour 500 balles.. (je vous laisse juge !)
Bref... je récupère la moto, je fais un tour, périph', bouchon.. elle ventile... j'arrive à la maison je coupe le moteur .... Et là toujours pareil : je ne peux pas la redémarrer.. j'ai un peu les boules.

Alors, je voulais savoir si vous aviez trouvé la solution ?
Parce qu'elle me plait bien cette ZXR et elle a encore bien la ouache.. donc j'aimerai bien la garder encore quelques années pour me faire plaisir..

*

Hors ligne Ram38

  • ***
  • 449
  • Sexe: Homme
  • Année: 2006
  • Couleur: noire
  • Lieu: savoie
  • Moto: Z1000 de 2006 sans ses pots d'origine...
Re : [ZXR 750 Demarrage] mon modele de '93 ne redémarre pas à chaud !
« Réponse #4 le: 08 mai 2015 à 11:29:06 »
Salut, t'as essayé l'astuce décrite plus haut? à savoir virer les durites du circuit de refroidissement (qui sont branchées sur les cuves)et les boucher hermétiquement...

*

Hors ligne Riquet

  • *
  • 4
  • Sexe: Homme
  • Année: 93
  • Couleur: Vert
  • Lieu: Nantes
  • Moto: ZXR 750
Re : [ZXR 750 Demarrage] mon modele de '93 ne redémarre pas à chaud !
« Réponse #5 le: 08 mai 2015 à 12:20:30 »
Salut Ram,

Non pas fait ça (encore). Par contre, ça me fait penser que, comme je connais pas l'historique, j'vais commencer par purger et changer mon liquide de refroidissement.. Ca je vais savoir faire ... lol
Est-ce valable les additifs qui promettent de refroidir de 15 °C de moins ?
Bon je fais la vidange ldr ce week end et j'vous dit...

*

Hors ligne Happy_Wizard

  • *
  • 11282
  • Sexe: Homme
  • Année: 2007
  • Couleur: Fusion White
  • Lieu: Montagne Ardèchoise
  • Moto: Street Triple rRr
Re : [ZXR 750 Demarrage] mon modele de '93 ne redémarre pas à chaud !
« Réponse #6 le: 08 mai 2015 à 22:20:28 »
Le -15, c'est la résistance du liquide.
Un ldr, c'est juste une eau déminéralisée à laquelle on ajoute un additif pour éviter qu'elle ne gèle dans le la moto les nuits d'd'hiver. ;)
Ma Street Triple façon Happy WI

Mes ex: Z750S / ZR-7S

*

Hors ligne KFS-1

  • Organisateur CN 2014
  • *
  • 21367
  • Sexe: Homme
  • born to be d'la yaute!!!
  • Année: 2004
  • Couleur: Lime Green
  • Lieu: En Allobrogie
  • Moto: ZX-6RR / monstro 620 ie de madame / Ex Z750N RR / Ex ZR-7N
Re : [ZXR 750 Demarrage] mon modele de '93 ne redémarre pas à chaud !
« Réponse #7 le: 12 mai 2015 à 09:16:13 »
ca resoudra pas ton probleme de vidanger.
essaye de boucher les durites...(pas tourtes hein, que celle dont on parle plus haut...)
Avant j'étais bon en math... mais ca, c'était avant...  :-D :-D :-D
ZX-6RR 04

*

Hors ligne kekenn

  • *
  • 6839
  • Sexe: Homme
  • Moto: Plus rien mais en a eut beaucoup quand même !
Re : [ZXR 750 Demarrage] mon modele de '93 ne redémarre pas à chaud !
« Réponse #8 le: 09 juin 2015 à 23:09:51 »
passe à la maison  :-D
toute facon au forum d'orvault, dès que la becane à plus de 10 ans pour eux ce sont des fossiles qui ne devrait pas rouler ...

Comme dis plus haut, bouche tes durites de liquide de refroidissement en bout des carbus, sinon passe et je te le ferais (je les connais bien, j'ai eut un 7r pendant un bon moment ...)

Et pour tes revisions si un jour tu cherche, viens m'en parler  ;)

*

Hors ligne Riquet

  • *
  • 4
  • Sexe: Homme
  • Année: 93
  • Couleur: Vert
  • Lieu: Nantes
  • Moto: ZXR 750
Re : [ZXR 750 Demarrage] mon modele de '93 ne redémarre pas à chaud !
« Réponse #9 le: 18 novembre 2015 à 18:53:11 »
Salut Keken

Merci pour ta proposition.. mais .. là... à l'heure actuelle, faudrait que je la redémarre.. :p
Après être rentré sur la réserve, qqs jours après me suis rendu compte que le réservoir était vide de chez vide...
Et pour cause, durite coupée.
Je viens de les changer .. mais j'arrive pas à redémarrer.. batterie, bougies..?  je vais vérifier ça . et si ça repart, je passerai te voir .. au moins pour prendre un verre ;)

La suite au prochain numéro...

*

Hors ligne Riquet

  • *
  • 4
  • Sexe: Homme
  • Année: 93
  • Couleur: Vert
  • Lieu: Nantes
  • Moto: ZXR 750
Re : [ZXR 750 Demarrage] mon modele de '93 ne redémarre pas à chaud !
« Réponse #10 le: 20 février 2017 à 09:27:22 »
Salut tout le monde !
Alors, des nouvelles de la bête.. qui a passé l'hiver au chaud et au repos total...
Je me décide à la confier à un garagiste local... au moins pour me la remettre en route et accessoirement pour me réparer ce problème de démarrage à chaud..
Après quelques semaines d'attente... la voilà prête. Durites neuves, batterie et bougies (j'avais tellement tirer dessus, il fallait) et... et .. le relais de pompe à essence !!

Visiblement, c'était ce relais qui était foutu.. Donc à froid, déjà difficile de démarrer, mais à chaud pire : le peu d'essence dans les carbus s'évaporait et le relais n'actionnait pas ou pas assez la pompe à essence pour réinjecter le nécessaire pour un démarrage à chaud.

Depuis, elle démarre impeccable (enfin pour son âge) et roule impecc !! Suis trop content !!
Voilà, si ça peut aider quelques uns à diagnostiquer...

Schuss !!!