[ER-6 Regime moteur] ER6F 2006 cale après 10min de route

  • 9 replies
  • 293 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne jojo666

  • *
  • 4
  • Moto: er6f 2006
Bonjour,

J'appel à l'aide car je suis perdu! J'ai acheté comme première moto une er6f de 2006 a 70 000 km. J'ai fait pas mal de route avec pour la ramener chez moi, environ 400km depuis que je l'ai acheté pour une quinzaine de sorties. Aucun soucis le moteur me semble impeccable. Je vais au travail avec, 8 minutes de route, ce qui n'a pas durer longtemps car au bout de 4 jours en rentrant, juste à côté de chez moi à bas régime, la moto fait des à-coup alors que je suis stable sur la poignée d'accélérateur (un peu comme quand on accélère et décélère à très bas régime en première...), puis elle cale.

Impossible de la redémarrer. Les compteurs, la lumière [...] fonctionnent mais quand j’essaie de démarrer elle ''tousse'' (je ne sais pas quelle terme utiliser ^^') mais cependant aucun bruit anormale... Elle a calé en descente donc j'ai essayé de la démarré en roue libre à 10kmh environ mais rien de plus ne se passe. Je la pousse jusqu'à chez moi et je regarde la tension au bornes de la batterie : 12.3V. Rien d'anormale, je la charge et la démarre: elle démarre au quart de tour, très beau son rien d'anormale, mais quelques coup d'accélérateur plus tard la batterie commence à baisser méchamment en tension (jusqu'à 5V) et la moto cale, puis la batterie se stabilise à 12.3V quand elle n'est plus sollicitée. Mais jamais elle n'a monté au dessus de 12.3V lors du moteur en marche, comme si elle ne se rechargeait pas... (j'ai laissé la batterie charger encore un peu après cet essais)

Je part donc du principe que le problème est électrique, accusant plutôt l'alternateur ou le régulateur de tension. Je part en week end et en revenant 3 jours après je mesure d'abord la batterie : 12.3V, puis je la démarre pour vérifier si la batterie ce charge, prêt à démonter le régulateur pour le tester... Mais cela aurait été trop simple de confirmer mes soupçons!!  Elle redémarre sans aucun soucis du premier coup et en prime, la batterie décolle directement à 14.5V!! Par contre le signal était instable et variai entre 11.5V et 14.5V, plus souvent autour des 14.0V. Je met quelques coup de gaz, rien à signaler... Je coupe le contact pour vérifier le comportement de la batterie: elle descend assez vite de 14V à 13V puis plus doucement jusqu'à 12.4V. Le moteur à tourné pendant 1 minute environ.

Un peu perdu je l'ai redémarré pour vérifier que la moto tourne dans la durée, sauf que cette fois, très vite après avoir démarrer, elle descend en régime et galère comme si l’essence n'arrive plus (j'ai bien vérifier le réservoir il y a de la marge!).

Est-ce que quelqu'un aurait une idée de la provenance de la panne SVP?
J'aimerais le faire moi même pour ''monter en compétence'' (et aussi parce que c'est compliqué de la déplacer dans un garage... XD ) mais je ne sais pas où me diriger, car j'ai bien l'impression que ça ne vient pas de mon alimentation électrique...

Merci d'avance à tous ceux qui vont prendre le temps de réfléchir à mon problème!!!  :)
« Modifié: 22 juin 2019 à 07:40:15 par cpg »

*

Hors ligne ti tof

  • **
  • 17
  • Sexe: Homme
  • Année: 2016
  • Couleur: champagne et noir
  • Lieu: cast (29)
  • Moto: versys 1000
Re : ER6F 2006 cale après 10min de route
« Réponse #1 le: 13 mars 2019 à 08:42:21 »
je pense que sa peut venir de la pompe à essence  et des injecteurs encrasser ,vu le kilométrage,  j'ai eu se soucis sur une suz
500 gse  1989
650 er6  2008
650 gsxf  2011
1000 versys  2016

*

Hors ligne jojo666

  • *
  • 4
  • Moto: er6f 2006
Re : ER6F 2006 cale après 10min de route
« Réponse #2 le: 15 mars 2019 à 20:52:51 »
Merci pour la suggestion j’essaie de nettoyer tout ^^

*

Hors ligne Kachoux83

  • **
  • 72
  • Sexe: Homme
  • Année: 2019
  • Lieu: Saint Raphael
  • Moto: Versys 650
Re : ER6F 2006 cale après 10min de route
« Réponse #3 le: 13 mai 2019 à 16:51:00 »
Un souci de bobine d allumage à chaud ?

As tu trouvé ta panne ?

*

Hors ligne jojo666

  • *
  • 4
  • Moto: er6f 2006
Re : ER6F 2006 cale après 10min de route
« Réponse #4 le: 21 juin 2019 à 18:08:39 »
Salut! Merci pour ta suggestion et désolé pour le retard, j'ai été obligé de couper la maintenance pendant un long moment pour un déplacement...

Alors oui j'ai réparé partiellement mais j'ai encore des soucis...

Je pense que pour ce qui est électrique il ne s'agissait que d'une coïncidence, un mauvais contact au multi au mauvais moment... mais j'ai quand même remplacé la batterie car l'ancienne avait son âge. J'ai essayer de nettoyer le réservoir 2 fois ainsi que la gaine d'essence, mais je n'ai pas le matériel pour nettoyer les injecteurs. La moto a démarré après les vidanges du réservoir mais pas pour longtemps...

Bref j'en passe, j'ai fini par remplacer tout le bloc d'injection, ce qui n'a absolument rien donné et j'ai trouvé un réservoir+pompe d'occas donc je l'ai changé aussi. Car à ce moment je m'était rendu compte que la pompe ne déclenchait pas comme à mes premiers tests.  Le fait que ce soit la pompe expliquait pas mal de choses et effectivement en remplaçant pompe+réservoir (toujours avec le ''nouveau'' bloc d'injection), j'ai pu la redémarrer direct et partir au boulot avec pendant 3 jours.

Sauf que voilà le ralentis était beaucoup plus faible qu'avant (environ 900tr/min peut être à cause du nouveau bloc d'injection) et elle ne chauffait plus avec le starter auto comme à l'achat... donc j'ai voulu le remonté, mais ce n'était pas très stable. Et après cela quand je prend la route en dessous des 2000 tr/min (un peu plus en première vitesse), l'accélération ne répond pas bien du tout. Quand j'accélère il ne se passe rien et d'un coup elle fait de gros à-coup (comme ce qui m'est arrivé juste avant la première panne, mais cette fois elle ne cale pas). Le problème me paraît plus gros après la chauffe...

Donc voilà pour l'instant j'ai une moto qui roule très bien, sauf quand je suis en ville ou dans les rond point faut que je fasse attention... J’essaie de régler le problème en parallèle si vous avez des idées elles sont bienvenues!

En espérant que tout mon blabla soit utile un jour à aider à résoudre une panne similaire

*

Hors ligne ti tof

  • **
  • 17
  • Sexe: Homme
  • Année: 2016
  • Couleur: champagne et noir
  • Lieu: cast (29)
  • Moto: versys 1000
Re : ER6F 2006 cale après 10min de route
« Réponse #5 le: 21 juin 2019 à 23:50:42 »
je serai à ta place je penserai à voir pour un réglage de l'injection
500 gse  1989
650 er6  2008
650 gsxf  2011
1000 versys  2016

*

Hors ligne Kachoux83

  • **
  • 72
  • Sexe: Homme
  • Année: 2019
  • Lieu: Saint Raphael
  • Moto: Versys 650
Re : ER6F 2006 cale après 10min de route
« Réponse #6 le: 22 juin 2019 à 00:06:21 »
Je ne pense pas qu il y ait de réglage pour l injection, la sonde lambda  et le calculateur font normalement cela seuls
« Modifié: 22 juin 2019 à 11:37:21 par Kachoux83 »

*

Hors ligne ti tof

  • **
  • 17
  • Sexe: Homme
  • Année: 2016
  • Couleur: champagne et noir
  • Lieu: cast (29)
  • Moto: versys 1000
Re : [ER-6 Regime moteur] ER6F 2006 cale après 10min de route
« Réponse #7 le: 22 juin 2019 à 12:06:34 »
t as peut être raison je ne suis pas mécano ,mais, je pense qu'il faut vérifier que le mélange air essence soit bon et voir la synchro  et au moins tu seras sur que ci tu as toujours un souci sa ne peut pas venir de la carburation
500 gse  1989
650 er6  2008
650 gsxf  2011
1000 versys  2016

*

Hors ligne jojo666

  • *
  • 4
  • Moto: er6f 2006
Re : [ER-6 Regime moteur] ER6F 2006 cale après 10min de route
« Réponse #8 le: 24 juin 2019 à 00:04:03 »
C'est ça normalement c'est électronique donc rien à régler. Ceci dit mon starter ne fonctionne plus comme avant et j'ai du mal à régler le ralentis donc j'irai bien dans ton sens.
Merci pour les conseils! ^^
En tout cas pour ce qui est des à coup ça a disparu!! j'ai fait 150km ce week end et nikel aucun soucis même en ville en bas régime elle répond bien  :biggrin:

J'ai vraiment l'impression que y'a un truc dans mon ancien réservoir qui fous en l'air la pompe mais je ne serais pas expliquer quoi XD

En tout cas je reste vigilant et je surveille son comportement mais pour le moment c'est prometteur! Merci à vous tous pour votre aide!!  ;)

*

Hors ligne momo2ls

  • ***
  • 287
  • Sexe: Homme
  • Lieu: /
Re : [ER-6 Regime moteur] ER6F 2006 cale après 10min de route
« Réponse #9 le: 01 juillet 2019 à 10:16:10 »
Faut surtout faire une synchro...

 

Related Topics

  Titre / Démarré par replies Dernier message
16 replies
3053 views
Dernier message 19 mai 2007 à 10:43:50
par worms
5 replies
1654 views
Dernier message 03 septembre 2008 à 16:55:47
par shrek
7 replies
1747 views
Dernier message 28 août 2014 à 09:35:14
par mopy
6 replies
1628 views
Dernier message 08 avril 2015 à 18:36:18
par laprune
9 replies
1987 views
Dernier message 13 août 2015 à 08:57:37
par HotCmel