Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [GPZ 500 Démarrage] Probleme contact 500 gpz  (Lu 1079 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne symptome59

  • En mobylette
  • *
  • Messages: 1
  • Année: 1990
  • Couleur: Bleu
  • Lieu: Lille
  • Moto: Gpz500
le: 27 octobre 2018 à 17:09:11
Bonjour Tony 28 ans du nord j'ai un problème sur mon 500 gpz acheter non roulant j'ai deux cosses une qui viennent du relais demareur l'autre depuis le demareur liée a un fil jaune et noir du faisceau je suppose que les deux se branche au + de la batterie j'ai donc fait sa et brancher le- direct au châssis mais rien pas d'électricité quand je tourne la clé tous les fusible sont OK et la batterie et neuf avez vous des idée d'où pourrais venir la panne ..? D'avance merci a ceux qui ce pencheront sur le sujet
« Modifié: 27 octobre 2018 à 17:11:15 par symptome59 »



Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

[GPZ 500 Démarrage] Probleme contact 500 gpz
« le: 27 octobre 2018 à 17:09:11 »

 

Related Topics

  Titre / Démarré par Réponses Dernier message
8 Réponses
6449 Vues
Dernier message 23 février 2009 à 12:57:36
par rafale
681 Réponses
86940 Vues
Dernier message 05 novembre 2011 à 10:37:17
par rafale
5 Réponses
3055 Vues
Dernier message 08 août 2012 à 18:55:03
par HotCmel
3 Réponses
489 Vues
Dernier message 28 juin 2020 à 19:45:57
par huppa500
8 Réponses
221 Vues
Dernier message 10 juin 2020 à 14:17:30
par Flachi54