[ZR-7 Demarrage] Problème démarrage après vidange

  • 11 replies
  • 465 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne minibouh

  • *
  • 5
  • Année: 1999
  • Couleur: rouge
  • Lieu: ile de france
  • Moto: ZR7
[ZR-7 Demarrage] Problème démarrage après vidange
« le: 11 août 2018 à 11:18:01 »
Bonjour à toutes et à tous,

J'aurais besoin de vos conseils, après avoir fait les réparations suivantes, j'ai voulu faire un essai : la moto n'a roulé qu'une dizaine de mètres le temps de la sortir de la rampe de garage et a calé. Depuis elle ne démarre plus.

- Batterie changée
- filtre à air
- vidange + filtre

Je suis à votre écoute pour faire repartir ma petite Kawette =)



« Modifié: 13 août 2018 à 11:43:50 par cpg »

*

Hors ligne Minotaure

  • *******
  • 2841
  • Sexe: Homme
  • Grrrrrrrrr
  • Année: 1999
  • Couleur: Champagne
  • Lieu: Chambéry (ex-nordiste mais ça c'était avant)
  • Moto: ZR-7N
Re : [ZR-7 Demarrage] Problème démarrage après vidange
« Réponse #1 le: 13 août 2018 à 13:20:29 »
Ton filtre à air à t il été bien remonté à sa bonne place ?
T'as rien oublié dedans (chiffon ou autres) ?
"Qui domine les autres est fort. Qui se domine est puissant." -Lao Tseu-
Tous les hommes meurent mais peu d'entre eux vivent vraiment. (aphorisme japonais)
"He who makes a beast of himself gets rid of the pain of being a man" -Dr Johnson-

ZR-7N

*

Hors ligne minibouh

  • *
  • 5
  • Année: 1999
  • Couleur: rouge
  • Lieu: ile de france
  • Moto: ZR7
Re : [ZR-7 Demarrage] Problème démarrage après vidange
« Réponse #2 le: 13 août 2018 à 22:16:29 »
Bonjour,

j'ai vérifié ce soir, tout est en place, et rien qui dépasse.

Est-ce que cela pourrait être dû à un excès/manque d'huile? Lors de la vidange, j'ai laissé purger pendant plus d'une heure avant de remettre le bouchon. J'ai bien remis les 3.5L recommandé, mais peut-être faut remettre plus d'huile ? j'ai tenté de rajouter un peu d'huile mais sans effet...

*

Hors ligne Minotaure

  • *******
  • 2841
  • Sexe: Homme
  • Grrrrrrrrr
  • Année: 1999
  • Couleur: Champagne
  • Lieu: Chambéry (ex-nordiste mais ça c'était avant)
  • Moto: ZR-7N
Re : [ZR-7 Demarrage] Problème démarrage après vidange
« Réponse #3 le: 14 août 2018 à 09:08:44 »
Non si c'est 3.5L il faut mettre 3.5 L pas plus.
La comme ça je vois pas trop.

Si quelqu'un d'autre a une idée ?
"Qui domine les autres est fort. Qui se domine est puissant." -Lao Tseu-
Tous les hommes meurent mais peu d'entre eux vivent vraiment. (aphorisme japonais)
"He who makes a beast of himself gets rid of the pain of being a man" -Dr Johnson-

ZR-7N

*

Hors ligne kishira

  • ***
  • 183
  • Année: 2016
  • Couleur: Black
  • Lieu: Colmar
  • Moto: Versys 1000
Re : [ZR-7 Demarrage] Problème démarrage après vidange
« Réponse #4 le: 14 août 2018 à 15:55:19 »
Moi je pense que t'as du pincer une durite d'essence en remettant le réservoir ... :sifflet:

*

Hors ligne GG62

  • *****
  • 1341
  • Sexe: Homme
  • Année: 2016
  • Couleur: noire
  • Lieu: cote d'opale
  • Moto: versys 1000 grand tourer, bulle givi aiflow, prolongateur garde boue avant,antiderapant selle passagé,TomTom rider 400
Re : Re : [ZR-7 Demarrage] Problème démarrage après vidange
« Réponse #5 le: 14 août 2018 à 16:19:22 »
Moi je pense que t'as du pincer une durite d'essence en remettant le réservoir ... :sifflet:
+1
"on a deux vies , et la deuxième commences le jour ou l'on se rend compte qu'on en a qu'une "
Confucius.

*

Hors ligne minibouh

  • *
  • 5
  • Année: 1999
  • Couleur: rouge
  • Lieu: ile de france
  • Moto: ZR7
Re : [ZR-7 Demarrage] Problème démarrage après vidange
« Réponse #6 le: 14 août 2018 à 23:51:50 »
Problème d'arrivée d'essence en effet ! En bricolant j'ai dû touché le petit robinet de la réserve par inadvertance, je l'ai retrouvé en position fermée.... 

La moto démarre sans problème =)

Merci à toute la communauté !!!


*

Hors ligne Kelias

  • ****
  • 586
  • Sexe: Homme
  • Année: 1996
  • Couleur: Noir
  • Lieu: Pas de Calais
  • Moto: YZF600R Thundercat
Re : [ZR-7 Demarrage] Problème démarrage après vidange
« Réponse #7 le: 16 août 2018 à 08:18:18 »
Qu'est ce que tu appelle position fermée  Oo:

C'est un robinet a dépression, il s'ouvre que si les carburateurs fonctionnent, sauf si tu le met en PRI ou là il coule tout seul.

Ça doit tourner sur ON et RES sinon y'a un problème :/
Qu'importe la destination, l'important est le chemin.

*

Hors ligne minibouh

  • *
  • 5
  • Année: 1999
  • Couleur: rouge
  • Lieu: ile de france
  • Moto: ZR7
Re : [ZR-7 Demarrage] Problème démarrage après vidange
« Réponse #8 le: 16 août 2018 à 19:42:47 »
Il y a bien un problème alors.

C'est bien le robinet de depression que j'ai touché. Initialement sur ON, il m'a fallu mettre sur PRI pour qu'elle démarre.

Moto à chaud, je viens de rebasculer sur ON : au bout de quelques minutes, la moto broute à bas régime, et en m'arrêtant à un stop elle cale.
Obligé de me remettre sur PRI pour repartir et rentrer.

Du coup une idée du problème ? Et de comment réparer ? Merci d'avance à tous

*

Hors ligne Kelias

  • ****
  • 586
  • Sexe: Homme
  • Année: 1996
  • Couleur: Noir
  • Lieu: Pas de Calais
  • Moto: YZF600R Thundercat
Re : [ZR-7 Demarrage] Problème démarrage après vidange
« Réponse #9 le: 16 août 2018 à 21:04:18 »
sur ton robinet tu as une grosse durite qui va au milieu de la rampe de carbu, et une petite qui va sur une des prises de dépression d'un carburateur, vérifie qu'elle n'est pas retirée, c'est elle qui active le robinet.
Qu'importe la destination, l'important est le chemin.

*

Hors ligne minibouh

  • *
  • 5
  • Année: 1999
  • Couleur: rouge
  • Lieu: ile de france
  • Moto: ZR7
Re : [ZR-7 Demarrage] Problème démarrage après vidange
« Réponse #10 le: 23 août 2018 à 21:38:35 »
Bingo !!

Test OK la moto tourne normalement et petite balade dans la vallée de Chevreuse aujourd'hui =)

Merci à tous pour votre aide !!

« Modifié: 23 août 2018 à 21:40:31 par minibouh »

*

Hors ligne cpg

  • *
  • 38865
  • Sexe: Homme
    • ma page photo
  • Lieu: entre cevennes ardeche et lozere
  • Moto: ben... à pied pour le moment :'(
Re : [ZR-7 Demarrage] Problème démarrage après vidange
« Réponse #11 le: 24 août 2018 à 08:03:33 »
 :excellent:
depuis Fevrier 2008

 

Related Topics

  Titre / Démarré par replies Dernier message
51 replies
8459 views
Dernier message 19 avril 2010 à 20:12:50
par mecanoman211087
16 replies
3528 views
Dernier message 19 août 2008 à 18:20:56
par kekenn
5 replies
2713 views
Dernier message 15 septembre 2010 à 12:09:51
par kekenn
10 replies
6544 views
Dernier message 11 février 2013 à 22:22:44
par jaka
0 replies
904 views
Dernier message 29 mai 2016 à 20:29:02
par angeliel71