[Ninja 400 Tableau de bord] Bug Indicateur D'autonomie Ninja 400

  • 1 replies
  • 241 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne Shoup

  • *
  • 1
  • Année: 2018
  • Couleur: Noir
  • Lieu: Toulon
  • Moto: Ninja 400
Salut a tous !
J'ai craqué pour la ninja 400 qui a atterri dans mon garage il y a un peu moins d'un mois 😆
Par contre je pense avoir un soucis avec l'indicateur d'autonomie "Range"
J'ai fait mon plein il y a une semaine et j'ai du parcourir environ 150km, ma jauge d'essence est pleine au 3/4 par contre "range" m'indique 50km 😶 bizarre ... Je me tâte a refaire le plein mais je pense que le problème viens de l'indicateur.
Y'en a par ici qui ont eu le même soucis ?



« Modifié: 04 août 2018 à 17:38:09 par cpg »

*

Hors ligne HotCmel

  • Fondateur
  • *
  • 25688
  • Sexe: Homme
    • La communauté Kawasaki
  • Année: 2001
  • Couleur: Grise
  • Lieu: GARD
  • Moto: ZR7S
Re : [Ninja 400 Tableau de bord] Bug Indicateur D'autonomie Ninja 400
« Réponse #1 le: 09 août 2018 à 16:07:27 »
Salut!

Tu as reglé ton probleme ?
Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances en cliquant sur "J'aime".

Règles du forum

Comment inserer une photo

 

Related Topics

  Titre / Démarré par replies Dernier message
13 replies
7321 views
Dernier message 14 décembre 2009 à 13:47:25
par jack_capvil
9 replies
2291 views
Dernier message 27 février 2013 à 12:29:58
par hannibal smith
2 replies
1272 views
Dernier message 09 novembre 2013 à 20:30:20
par cpg
1 replies
1225 views
Dernier message 21 février 2014 à 21:04:51
par domsys
1 replies
1109 views
Dernier message 26 septembre 2016 à 07:34:22
par HotCmel