[Z 1000 Régime moteur] Coupure moteur

  • 15 replies
  • 517 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne charlespru

  • **
  • 11
  • Sexe: Homme
  • Année: 2005
  • Couleur: Noir
  • Lieu: Maisons Laffitte
  • Moto: Z1000 (2005)
[Z 1000 Régime moteur] Coupure moteur
« le: 11 juillet 2018 à 12:33:29 »
Bonjour à tous,

J'ai depuis bientôt 1 mois des coupures intempestives du moteur de ma Z1000 (2005).
Cela se manifeste surtout lorsque j'ai roulé au moins 25 km.

Le phénomène est le suivant : je roule, et soudain le régime moteur diminue jusqu’à ce que le moteur cale (le voyant FI se mettant très brièvement à clignoter, ce qui est plutôt normal).

Impossible de redémarrer sans couper le contact et le remettre. Je repars, la moto cale de nouveau, même manip' pour la relancer.
En la laissant environ 1h au repos, elle repart de plus belle sans caler...avant le prochain épisode.

Ce phénomène se produit aussi, mais plus rarement, lorsque je redémarre et mets un coup de gaz au point mort
-> Elle cale.

J'ai emmené deux fois ma moto chez mon concessionnaire Kawasaki : la première fois ils ont changé la "bobine-pulsing" et le "sensor ZX900C1", la deuxième fois seulement le "switch".

Bien entendu, la moto ne tombe jamais en panne avec mon garagiste, et ne montre aucun code panne au diag... ce serait trop beau :)

En parcourant le forum, je m'aperçois que pas mal d'entre vous ont eu des problèmes similaires, liés à un défaut de faisceau, de câble faisant masse ou à un composant électronique.
-> Mes questions sont les suivantes :
- Quelqu'un a-t-il déjà eu les mêmes symptômes sur un Z1000 similaire ?
- Si oui, comment cela a-t-il été résolu ?
- J'ai l'impression (vague...) qu'en titillant un peu fort la poignée de gaz, le phénomène s'accentue. Cela vous parle ?

J'ai pris 2/3 vidéos, j'essaie de les poster aujourd'hui.

Je ramène ma moto vendredi matin chez le concess', si vous avez des idées d'ici là, n'hésitez pas je suis preneur :)

Merci beaucoup d'avance,
Charles
« Modifié: 12 juillet 2018 à 08:21:32 par cpg »
Pas vu, pas pris !

*

Hors ligne HotCmel

  • Fondateur
  • *
  • 25647
  • Sexe: Homme
    • La communauté Kawasaki
  • Année: 2001
  • Couleur: Grise
  • Lieu: GARD
  • Moto: ZR7S
Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances en cliquant sur "J'aime".

Règles du forum

Comment inserer une photo

*

Hors ligne charlespru

  • **
  • 11
  • Sexe: Homme
  • Année: 2005
  • Couleur: Noir
  • Lieu: Maisons Laffitte
  • Moto: Z1000 (2005)
Re : [Z1000 - Régime moteur] Coupure moteur
« Réponse #2 le: 11 juillet 2018 à 17:56:42 »
Hello HotCmel,

Merci beaucoup de ta réponse.

Yes, j'ai en effet regardé ces topics (et d'autres sur la coupure moteur) avant de poster un nouveau sujet, au début de mon souci.
D'autant plus qu'avant l'achat, le concessionnaire à qui j'ai acheté la moto avait changé les serrures. Mais en montrant le topic à mon concess' (https://forum.planete-kawasaki.com/index.php/topic,21640.0.html), il m'a dit que les premiers checks qu'il avait fait dégageait cette hypothèse.

Je pense que l'on tourne autour du problème mais je n'arrive pas (et Kawa non plus) à trouver la vraie source du problème :)
Je pense que vendredi, je vais aller chez Kawa avec mon PC et bloquer le patron pour que l'on repasse les topics en revue ensemble ! haha

J'essaie de mettre les vidéos sur youtube ce soir.

Merci à tous !
Pas vu, pas pris !

*

Hors ligne charlespru

  • **
  • 11
  • Sexe: Homme
  • Année: 2005
  • Couleur: Noir
  • Lieu: Maisons Laffitte
  • Moto: Z1000 (2005)
Re : [Z1000 - Régime moteur] Coupure moteur
« Réponse #3 le: 11 juillet 2018 à 21:02:15 »
Voici les liens pour les vidéos... (désolé pour les plans un peu mouvants, je roulais en même temps que je filmais) :
-
-
-

Calage 1 à env. 21 sec
Calage 2 à env. 44 sec
Calage 3 à env. 13 et 39 sec

Qu'en pensez-vous ?

Merci,
Charles
« Modifié: 11 juillet 2018 à 21:08:37 par charlespru »
Pas vu, pas pris !

*

Hors ligne fred78

  • ***
  • 137
  • Sexe: Homme
  • Année: 2001
  • Couleur: or
  • Lieu: yvelines
  • Moto: ZR7 / ZXR750 J1 / 1100 Dragstard
Re : [Z1000 - Régime moteur] Coupure moteur
« Réponse #4 le: 12 juillet 2018 à 07:46:51 »
Bonjour , petite question , il y a pas une sonde pollution sur ton engin,?on dirait pas vraiment une panne électrique sinon ca couperai plus brutalement

*

Hors ligne momo2ls

  • ***
  • 246
  • Sexe: Homme
  • Lieu: /
Re : [Z 1000 Régime moteur] Coupure moteur
« Réponse #5 le: 12 juillet 2018 à 11:47:19 »
Ton coupe circuit n'a pas un faute contact

*

Hors ligne charlespru

  • **
  • 11
  • Sexe: Homme
  • Année: 2005
  • Couleur: Noir
  • Lieu: Maisons Laffitte
  • Moto: Z1000 (2005)
Re : [Z 1000 Régime moteur] Coupure moteur
« Réponse #6 le: 12 juillet 2018 à 14:11:51 »
Hello,

Merci de vos retours !

@fred78 : je ne crois pas qu'il y ait de sonde lambda sur le collecteur, je vais vérifier demain. Je garde ton idée en tête !)
Merci pour ta précision sur la coupure et le coté "brutal", ce serait donc plutôt un problème électronique selon toi (sonde, ...) ?

@momo2ls : plus ça va, et plus je me dis que ça pourrait en effet venir du bloc coupe-circuit/gaz en effet. Le coupe circuit fonctionne bien, et l'effet est quasiment le même lorsque je fais le test de couper le circuit en roulant (diminution progressive du régime puis calage). Néanmoins, le problème pourrait être au niveau des gaz : j'ai noté qu'en jouant sur la manette des gaz, lorsque le panne est présente, elle produit plus souvent.

Demain, retour de la moto chez Kawa, je vous tiens au courant  :V:
Pas vu, pas pris !

*

Hors ligne fred78

  • ***
  • 137
  • Sexe: Homme
  • Année: 2001
  • Couleur: or
  • Lieu: yvelines
  • Moto: ZR7 / ZXR750 J1 / 1100 Dragstard
Re : [Z 1000 Régime moteur] Coupure moteur
« Réponse #7 le: 12 juillet 2018 à 19:31:11 »
Pour voir si c est une sonde , si la moto cale rapidement bien sur, essaye juste de la démarrer (sans la faire rouler)si le régime diminue puis cale , il y a des chances qu' une sonde sois dans le coup

*

Hors ligne HotCmel

  • Fondateur
  • *
  • 25647
  • Sexe: Homme
    • La communauté Kawasaki
  • Année: 2001
  • Couleur: Grise
  • Lieu: GARD
  • Moto: ZR7S
Re : [Z 1000 Régime moteur] Coupure moteur
« Réponse #8 le: 13 juillet 2018 à 16:15:23 »
PAs evident ton truc  :-\

LA bonne nouvelle , vive le forum pour aider les mécano  :biggrin:
Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances en cliquant sur "J'aime".

Règles du forum

Comment inserer une photo

*

Hors ligne charlespru

  • **
  • 11
  • Sexe: Homme
  • Année: 2005
  • Couleur: Noir
  • Lieu: Maisons Laffitte
  • Moto: Z1000 (2005)
Re : [Z 1000 Régime moteur] Coupure moteur
« Réponse #9 le: 17 juillet 2018 à 09:47:57 »

Quelques petites nouvelles...
Nouveau passage chez Kawasaki vendredi matin avec visionnage des vidéos et discussion des idées apportées par le forum (merci les gars ;) ).

Deux options sont alors possibles, d'après le mécano :
- changement du contacteur permettant la gestion du ralenti (d'après ce que montre l'une des vidéos, ça pourrait être ça)
- quelque chose qui fait masse dans le circuit électrique
- il exclu le faux-contact dans la poignée de gaz/coupe circuit, ainsi que la sonde lambda

-> Le mécano a donc pris l'option 1 et a changé en direct le contacteur gris (gratuitement, assez fair pour le souligner) en photo ci-jointe, pour que je puisse tester le WE...
Je suis reparti rouler samedi.
Au programme, balade dans le Vexin vers Nesles la Vallée, pour ce qui connaissent :)
Sur le retour, après un petit 80 km tranquille cumulés sur la journée (~ 2x30 km et 1x20 km) et la confiance revenant petit à petit... mon bolide cale a nouveau à 90 km/h  :o

Alors je fais appel à vos idées brillantes... qu'en pensez-vous ?

Je songe à contacter une autre concession, non pas par défiance mais pour avoir un autre avis. Ce soucis me fait de plus en plus douter de ma moto, que j'adore !
Quelqu'un a-t-il un contact autour de Maisons Laffitte ou Issy les Moulineaux ?
Pas vu, pas pris !

*

Hors ligne HotCmel

  • Fondateur
  • *
  • 25647
  • Sexe: Homme
    • La communauté Kawasaki
  • Année: 2001
  • Couleur: Grise
  • Lieu: GARD
  • Moto: ZR7S
Re : [Z 1000 Régime moteur] Coupure moteur
« Réponse #10 le: 18 juillet 2018 à 08:29:57 »
Et la masse tu as regardé si tu en aurais une ?
Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances en cliquant sur "J'aime".

Règles du forum

Comment inserer une photo

*

Hors ligne ChePa

  • *
  • 9
  • Année: 2006
  • Couleur: noir
  • Lieu: Dunkerque
  • Moto: Z750 S
Re : [Z 1000 Régime moteur] Coupure moteur
« Réponse #11 le: 23 juillet 2018 à 12:35:42 »
Bon je vois que çà arrive sur les Z1000 aussi.... J'ai le même soucis mais est ce que toi tu roule sur 3 pattes avant les coupures moteur ?
C'est énervant de ne pas trouver la panne. Fini les longue balade de 250 km... Snif

*

Hors ligne charlespru

  • **
  • 11
  • Sexe: Homme
  • Année: 2005
  • Couleur: Noir
  • Lieu: Maisons Laffitte
  • Moto: Z1000 (2005)
Re : [Z 1000 Régime moteur] Coupure moteur
« Réponse #12 le: 26 juillet 2018 à 15:23:52 »
Et la masse tu as regardé si tu en aurais une ?

Bonne question ! Retour au garage demain midi... La dernière fois que j'y suis passé, la dernière piste évoquée par le mécano était en effet un problème de masse

Bon je vois que çà arrive sur les Z1000 aussi.... J'ai le même soucis mais est ce que toi tu roule sur 3 pattes avant les coupures moteur ?
C'est énervant de ne pas trouver la panne. Fini les longue balade de 250 km... Snif

Je suis archi d'accord ! J'ai acheté la mienne en novembre dernier, et j'attendais l'été avec impatience pour en profiter... genre un petit road trip avec des potes le WE prochain que j'ai du annuler.

Je n'ai pas l'impression qu'elle tourne sur 3 cyl. au moment de caler. Ceci dit, comme le moteur hoquette un peu, pas évident à détecter.

En en parlant avec un pote pistard cette semaine, il m'a conseillé (une fois la moto commençant à déconner) d'ouvrir la trappe a essence afin de faire appel d'air. La dépression pourrait être faussée, et donc l'alimentation en essence aussi.
Pas encore essayé.

Quoiqu'il en soit, je vous tiens au courant des évènements. Si t'as des news, ChePa, n'hésite pas !
Pas vu, pas pris !

*

Hors ligne ChePa

  • *
  • 9
  • Année: 2006
  • Couleur: noir
  • Lieu: Dunkerque
  • Moto: Z750 S
Re : [Z 1000 Régime moteur] Coupure moteur
« Réponse #13 le: 26 juillet 2018 à 18:28:11 »
Pour ma part :

J'ai essayé d'ouvrir la trappe ---> Rien ....
J'ai démonté et nettoyé la pompe a carburant ---> Rien
Vérifié le faisceau ---> apparement tout va bien

Après en cherchent sur le net il pourrai s'agir de l'allumage donc
Ca va de la batterie (j'ycroiyait pas trop mais plusieur ont résolu ce problème en changeant la batterie) régulateur tension / bougies.

Donc ce weekend je test toute la partie allumage si j'ai le temps (et la motivation)

Je te laisse checker ma video sur mon post (en dessous du tien) ca te donnera un aperçu de mon problème ;)

Hate de reprendre les road trip aussi

*

Hors ligne fred78

  • ***
  • 137
  • Sexe: Homme
  • Année: 2001
  • Couleur: or
  • Lieu: yvelines
  • Moto: ZR7 / ZXR750 J1 / 1100 Dragstard
Re : [Z 1000 Régime moteur] Coupure moteur
« Réponse #14 le: 02 août 2018 à 10:47:26 »
Bon tant pis je vis passer pour un vieux con mais quant j étais jeune j ai eu un soucis avec ma 103(merci de ne pas rigoler et pour les plus jeunes c était le top dans les années 80) j ai eu un soucis presque identique et c était le fil de bougie, a chaud il se dilater et coupure de l allumage , donc vu les soucis ou c est une sonde pollution ou un soucis d allumage , si c était mécanique tu pourrais pas repartir de suite

*

Hors ligne ChePa

  • *
  • 9
  • Année: 2006
  • Couleur: noir
  • Lieu: Dunkerque
  • Moto: Z750 S
Re : [Z 1000 Régime moteur] Coupure moteur
« Réponse #15 le: 06 août 2018 à 17:41:30 »
D'après un autre mécano (hors Kawasaki mais bon mécano du coin) Il s'agirait effectivement de l'allumage et plus précisément les bobines crayons. Je la dépose mercredi pour vérifier ce point ;)

 

Related Topics

  Titre / Démarré par replies Dernier message
18 replies
4486 views
Dernier message 24 septembre 2009 à 15:30:37
par Romainzr
13 replies
2504 views
Dernier message 29 février 2008 à 10:02:18
par pierre6110
14 replies
2718 views
Dernier message 20 mars 2009 à 18:00:01
par timstripes
23 replies
4883 views
Dernier message 22 novembre 2010 à 00:16:25
par pierre6110
11 replies
2671 views
Dernier message 14 avril 2013 à 09:29:30
par Dirt Diver