[ZX 10 R Demarrage] code erreur 393C ZX 10r 2013

  • 1 replies
  • 50 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne Brice63

  • *
  • 1
  • Année: 2013
  • Couleur: Verte
  • Lieu: France
  • Moto: Kawasaki Zx10r
[ZX 10 R Demarrage] code erreur 393C ZX 10r 2013
« le: 13 mai 2018 à 15:09:51 »
bonjour tous le monde mon zx 10r de veut pas démarrer et le cde erreur qui s affiche sur le compteur est le 393C. La moto démarre a la poussette et la batterie est chargé. Merci de m' éclairée sur le sujet.
« Modifié: 13 mai 2018 à 18:05:06 par cpg »

*

Hors ligne HotCmel

  • Fondateur
  • *
  • 25429
  • Sexe: Homme
    • La communauté Kawasaki
  • Année: 2001
  • Couleur: Grise
  • Lieu: Lille
  • Moto: ZR7S
Re : [ZX 10 R Demarrage] code erreur 393C ZX 10r 2013
« Réponse #1 le: 14 mai 2018 à 13:20:27 »
Salut,

Tu n'as pas demandé a ton concess ??? et dans le manuel ?
Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances en cliquant sur "J'aime".

Règles du forum

Comment inserer une photo

 

Related Topics

  Titre / Démarré par replies Dernier message
6 replies
3263 views
Dernier message 11 janvier 2012 à 10:46:24
par Piloux
15 replies
9817 views
Dernier message 27 mars 2009 à 06:15:48
par Papou
[B.A.R] Erreur du mécano

Démarré par cdm98 « 1 2 » Open bar

21 replies
2279 views
Dernier message 15 décembre 2010 à 11:10:34
par cdm98
5 replies
1043 views
Dernier message 02 novembre 2016 à 10:16:31
par HotCmel
1 replies
279 views
Dernier message 02 février 2018 à 05:09:56
par Primitivo