[ZR-7 batterie ]Panne électrique ???

  • 17 replies
  • 1346 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne antho2126

  • **
  • 20
  • Sexe: Homme
  • Année: 2003
  • Couleur: bleu
  • Lieu: herault
  • Moto: ZR-7
[ZR-7 batterie ]Panne électrique ???
« le: 29 octobre 2017 à 08:52:41 »
Bonjour à tous comme je l'ai dit dans mon précédent sujet j'ai une panne électrique que je n'arrive pas à résoudre sa à commencer lundi je l'ai bien nettoyer graisser et bichonner je suis parti travailler jusque là nickel le problème c'est manifester en repartant du boulot je mai le contact un petit coup de démarreur un clac et plus rien tout est éteint je coupe je remai le contact rien aucun voyant je pense de suite à la batterie un coup de bousteur sa démarre j'enlève le bousteur tout ce coupe  ???test de batterie 12v à l'arrêt 14v en marche je réessaye sans bousteur le ju re vien mais pas directement sa s'allume doucement une fois les voyant bien allumer je remet un coup de démarreur clac je pense au relais de démarreur échec aprè changement toujour pareille résultats je suis dans le néant je ne sais plus où chercher si quelqu'un a une idée je suis preneur
« Modifié: 31 octobre 2017 à 10:03:08 par cpg »

*

Hors ligne GG62

  • *****
  • 1454
  • Sexe: Homme
  • Année: 2016
  • Couleur: noire
  • Lieu: cote d'opale
  • Moto: versys 1000 grand tourer, bulle givi aiflow, prolongateur garde boue avant,antiderapant selle passagé,TomTom rider 400
Re : Panne électrique ???
« Réponse #1 le: 29 octobre 2017 à 09:12:22 »
Salut
Moi je dirais tout bêtement ...quand même la batterie ....elle a peut etre encore son "voltage" , mais n'a plus sa puissance "amperage" .......si ça démarre avec un booster ou une autre batterie en parallèle , je commencerai par la .....
Voir deja une bonne charge LENTE !!! avec un chargeur capable de récupérer une batterie descendue trop basse ...

Il faut savoir , que même une batterie récente peu "creuvè" faute de l'avoir laisser descendre trop basse .
"on a deux vies , et la deuxième commences le jour ou l'on se rend compte qu'on en a qu'une "
Confucius.

*

Hors ligne Morora69

  • ****
  • 532
  • Sexe: Homme
    • Mon chan Youtube
  • Année: 2003
  • Couleur: Bleue
  • Lieu: 78
  • Moto: Zr-7
Re : Panne électrique ???
« Réponse #2 le: 29 octobre 2017 à 14:10:27 »
Yes, charge la batterie en effet.
Je mettrais surtout un bon coup de brosse métallique sur les connecteurs de batterie qui sont tres certainement oxydés.
Morora.
ZR-7.
CB-500.

*

Hors ligne KIKI24

  • ***
  • 463
  • Sexe: Homme
  • Année: 2019
  • Couleur: Noire
  • Lieu: DORDOGNE
  • Moto: VERSYS 1000 SE
Re : Panne électrique ???
« Réponse #3 le: 29 octobre 2017 à 16:45:35 »
Effectivement, la batterie doit être trop faible.
Un point m'interpelle quand même : Tu démarres au booster, et quand tu l'as débranché : arrêt. ??? ???
Batterie oui...., mais vérifie l'alternateur car il ne débite peut être pas assez pour recharger correctement la batterie.

 

*

Hors ligne GG62

  • *****
  • 1454
  • Sexe: Homme
  • Année: 2016
  • Couleur: noire
  • Lieu: cote d'opale
  • Moto: versys 1000 grand tourer, bulle givi aiflow, prolongateur garde boue avant,antiderapant selle passagé,TomTom rider 400
Re : Re : Panne électrique ???
« Réponse #4 le: 29 octobre 2017 à 18:08:55 »
Effectivement, la batterie doit être trop faible.
Un point m'interpelle quand même : Tu démarres au booster, et quand tu l'as débranché : arrêt. ??? ???
Batterie oui...., mais vérifie l'alternateur car il ne débite peut être pas assez pour recharger correctement la batterie.
j'y ai pensé aussi , mais....

 
14v en marche
du coup je n'ai pas relevé ....

Je pense qu'il faut redonner une bonne santé a la batterie , si la mob démarre , faire un bon contrôle voir si l'alternateur suis correctement .
"on a deux vies , et la deuxième commences le jour ou l'on se rend compte qu'on en a qu'une "
Confucius.

*

Hors ligne KIKI24

  • ***
  • 463
  • Sexe: Homme
  • Année: 2019
  • Couleur: Noire
  • Lieu: DORDOGNE
  • Moto: VERSYS 1000 SE
Re : Panne électrique ???
« Réponse #5 le: 29 octobre 2017 à 19:21:25 »
Il faut que les ampères suivent aussi!!!!

*

Hors ligne GG62

  • *****
  • 1454
  • Sexe: Homme
  • Année: 2016
  • Couleur: noire
  • Lieu: cote d'opale
  • Moto: versys 1000 grand tourer, bulle givi aiflow, prolongateur garde boue avant,antiderapant selle passagé,TomTom rider 400
Re : Re : Panne électrique ???
« Réponse #6 le: 29 octobre 2017 à 19:29:48 »
Il faut que les ampères suivent aussi!!!!
exacte  ;)
"on a deux vies , et la deuxième commences le jour ou l'on se rend compte qu'on en a qu'une "
Confucius.

*

Hors ligne antho2126

  • **
  • 20
  • Sexe: Homme
  • Année: 2003
  • Couleur: bleu
  • Lieu: herault
  • Moto: ZR-7
Re : Panne électrique ???
« Réponse #7 le: 29 octobre 2017 à 21:01:41 »
Merci pour vos messages ne connaissant pas l'âge de la batterie j'ai préféré en commander une neuve je l'aurai mardi normalement donc je vous tien au courant ;)

*

Hors ligne Morora69

  • ****
  • 532
  • Sexe: Homme
    • Mon chan Youtube
  • Année: 2003
  • Couleur: Bleue
  • Lieu: 78
  • Moto: Zr-7
Re : Panne électrique ???
« Réponse #8 le: 30 octobre 2017 à 11:47:47 »
Tu aurais déja du essayer de nettoyer tes cosses de batteries selon moi.
Morora.
ZR-7.
CB-500.

*

Hors ligne cpg

  • *
  • 39041
  • Sexe: Homme
    • ma page photo
  • Lieu: entre cevennes ardeche et lozere
  • Moto: ben... à pied pour le moment :'(
Re : Re : Panne électrique ???
« Réponse #9 le: 31 octobre 2017 à 10:00:20 »
Tu aurais déja du essayer de nettoyer tes cosses de batteries selon moi.

Effectivement tu enleves les cosses, tu met un bon coup de brosse métallique sur les bornes , tu les badigeonnes de graisse et tu remets les cosses en serrant fort
depuis Fevrier 2008

*

Hors ligne cpg

  • *
  • 39041
  • Sexe: Homme
    • ma page photo
  • Lieu: entre cevennes ardeche et lozere
  • Moto: ben... à pied pour le moment :'(
Re : Re : Re : Panne électrique ???
« Réponse #10 le: 31 octobre 2017 à 10:01:27 »
Tu aurais déja du essayer de nettoyer tes cosses de batteries selon moi.

Effectivement tu enleves les cosses, tu mets un bon coup de brosse métallique sur les bornes , tu les badigeonnes de graisse et tu remets les cosses en serrant fort
depuis Fevrier 2008

*

Hors ligne Morora69

  • ****
  • 532
  • Sexe: Homme
    • Mon chan Youtube
  • Année: 2003
  • Couleur: Bleue
  • Lieu: 78
  • Moto: Zr-7
Re : Re : Re : Panne électrique ???
« Réponse #11 le: 31 octobre 2017 à 12:13:33 »
Tu aurais déja du essayer de nettoyer tes cosses de batteries selon moi.

Effectivement tu enleves les cosses, tu met un bon coup de brosse métallique sur les bornes , tu les badigeonnes de graisse et tu remets les cosses en serrant fort

Ah interessant.
Graisse cuivrée ?
Morora.
ZR-7.
CB-500.

*

Hors ligne cpg

  • *
  • 39041
  • Sexe: Homme
    • ma page photo
  • Lieu: entre cevennes ardeche et lozere
  • Moto: ben... à pied pour le moment :'(
Re : [ZR-7 batterie ]Panne électrique ???
« Réponse #12 le: 01 novembre 2017 à 09:26:26 »
Ben de la graise pour la mmécanique
depuis Fevrier 2008

*

Hors ligne Pascal007

  • *
  • 3
  • Sexe: Homme
  • Année: 2009
  • Couleur: noir
  • Lieu: peaugres
  • Moto: Z 1000
Re : [ZR-7 batterie ]Panne électrique ???
« Réponse #13 le: 01 novembre 2017 à 10:28:52 »
Bonjour à tous comme je l'ai dit dans mon précédent sujet j'ai une panne électrique que je n'arrive pas à résoudre sa à commencer lundi je l'ai bien nettoyer graisser et bichonner je suis parti travailler jusque là nickel le problème c'est manifester en repartant du boulot je mai le contact un petit coup de démarreur un clac et plus rien tout est éteint je coupe je remai le contact rien aucun voyant je pense de suite à la batterie un coup de bousteur sa démarre j'enlève le bousteur tout ce coupe  ???test de batterie 12v à l'arrêt 14v en marche je réessaye sans bousteur le ju re vien mais pas directement sa s'allume doucement une fois les voyant bien allumer je remet un coup de démarreur clac je pense au relais de démarreur échec aprè changement toujour pareille résultats je suis dans le néant je ne sais plus où chercher si quelqu'un a une idée je suis preneur

Salut
J'ai moi aussi eu ce petit problème et effectivement cela venait de la batterie trop faible
J'ai changé celle ci et le Z est repartie

Cordialement

*

Hors ligne Pascal007

  • *
  • 3
  • Sexe: Homme
  • Année: 2009
  • Couleur: noir
  • Lieu: peaugres
  • Moto: Z 1000
Re : Re : [ZR-7 batterie ]Panne électrique ???
« Réponse #14 le: 01 novembre 2017 à 10:30:42 »
Bonjour à tous comme je l'ai dit dans mon précédent sujet j'ai une panne électrique que je n'arrive pas à résoudre sa à commencer lundi je l'ai bien nettoyer graisser et bichonner je suis parti travailler jusque là nickel le problème c'est manifester en repartant du boulot je mai le contact un petit coup de démarreur un clac et plus rien tout est éteint je coupe je remai le contact rien aucun voyant je pense de suite à la batterie un coup de bousteur sa démarre j'enlève le bousteur tout ce coupe  ???test de batterie 12v à l'arrêt 14v en marche je réessaye sans bousteur le ju re vien mais pas directement sa s'allume doucement une fois les voyant bien allumer je remet un coup de démarreur clac je pense au relais de démarreur échec aprè changement toujour pareille résultats je suis dans le néant je ne sais plus où chercher si quelqu'un a une idée je suis preneur

Salut
J'ai moi aussi eu ce petit problème et effectivement cela venait de la batterie trop faible
J'ai changé celle ci et le Z est repartie

Cordialement

Tu peux aussi essayer de mettre un coup de charge sur ta batterie (tu la démontes et tu la fait charger toute une nuit)

*

Hors ligne antho2126

  • **
  • 20
  • Sexe: Homme
  • Année: 2003
  • Couleur: bleu
  • Lieu: herault
  • Moto: ZR-7
Re : [ZR-7 batterie ]Panne électrique ???
« Réponse #15 le: 03 novembre 2017 à 16:51:17 »
bon batterie changer c'est tout bon merci a tous pour votre aide j'aurais pas pensser que la tension de la batterie serais bonne et pas l'intensite bref proble resolu merci a tous

*

Hors ligne GG62

  • *****
  • 1454
  • Sexe: Homme
  • Année: 2016
  • Couleur: noire
  • Lieu: cote d'opale
  • Moto: versys 1000 grand tourer, bulle givi aiflow, prolongateur garde boue avant,antiderapant selle passagé,TomTom rider 400
Re : Re : [ZR-7 batterie ]Panne électrique ???
« Réponse #16 le: 03 novembre 2017 à 18:21:04 »
j'aurais pas pensser que la tension de la batterie serais bonne et pas l'intensite
d'ou l'intérêt d'avoir un chargeur continue du type optimat , de brancher a chaque fois sa moto quand elle est au repos ....pas pour recharger la batterie mais pour la faire travailler en permanence , une batterie n'aime pas etre au repos. Avec ce principe, on allonge nettement sa durée de vie ....
V Gaëtan
"on a deux vies , et la deuxième commences le jour ou l'on se rend compte qu'on en a qu'une "
Confucius.

*

Hors ligne antho2126

  • **
  • 20
  • Sexe: Homme
  • Année: 2003
  • Couleur: bleu
  • Lieu: herault
  • Moto: ZR-7
Re : [ZR-7 batterie ]Panne électrique ???
« Réponse #17 le: 08 novembre 2017 à 08:41:37 »
et pourtant elle a été au repos qu'une semaine

 

Related Topics

  Titre / Démarré par replies Dernier message
19 replies
3673 views
Dernier message 17 novembre 2007 à 11:47:25
par redsky
6 replies
1884 views
Dernier message 18 octobre 2009 à 15:20:06
par dgin61
8 replies
2572 views
Dernier message 10 décembre 2011 à 22:22:09
par mecanoman211087
7 replies
2558 views
Dernier message 01 octobre 2012 à 09:20:24
par cdm98
7 replies
1695 views
Dernier message 29 juillet 2013 à 10:07:00
par KFS-1