[ZR-7 Demarrage]Impossible de démarrer bruit batterie

  • 3 replies
  • 1152 views

0 Membres et 2 Invités sur ce sujet

*

Hors ligne ZR7TomScrambler

  • **
  • 23
  • Année: 2002
  • Couleur: GRIS
  • Lieu: Caen
  • Moto: ZR7 scrambler
[ZR-7 Demarrage]Impossible de démarrer bruit batterie
« le: 02 août 2017 à 22:49:44 »
Bonjour à tous, suite à des modifs (phare avant et arrière et clignotant avant et arrière avec 6 mois d'arrêt ma ZR7 ne démarre plus, il n'y a pas de jus dans les fils destinées au feu arrière uniquement (les autres fonctionnes) et, de plus, la batterie fais un bruit bizarre comme celle si a peu près
comme si il y avait un court circuit
la batterie est morte ou c'est autre chose ?
 Entre autre, les clignotants clignotes vite comme si un clignotant ne fonctionner plus (sur une voiture ils accélèrent quand une ampoule est grillé, je ne sais pas si c'est pareil) mais ne devraient t'ils pas être lent comme ceux origines ?
Attention vous avez à faire à un novice  :-[
Ps les modifications de ma ZR7 en scrambler bientôt sur le forum ;)
« Modifié: 03 août 2017 à 09:24:25 par cpg »

*

Hors ligne cpg

  • *
  • 39041
  • Sexe: Homme
    • ma page photo
  • Lieu: entre cevennes ardeche et lozere
  • Moto: ben... à pied pour le moment :'(
Re : [ZR-7 Demarrage]Impossible de démarrer bruit batterie
« Réponse #1 le: 03 août 2017 à 09:29:54 »
pour les clignos si tu as monté des clignos à led, il faut soit changer la centrale clignotante soit mettre des résistances pour qu'ils clignotent normalement...https://forum.planete-kawasaki.com/index.php/topic,4377.0.html
depuis Fevrier 2008

*

Hors ligne Kelias

  • ****
  • 587
  • Sexe: Homme
  • Année: 1996
  • Couleur: Noir
  • Lieu: Pas de Calais
  • Moto: YZF600R Thundercat
Re : [ZR-7 Demarrage]Impossible de démarrer bruit batterie
« Réponse #2 le: 03 août 2017 à 09:43:35 »
C'est pas le relais de demarreur qu'on entend ?

SI tu n'a pas touché a ta batterie en 6mois elle est probablement vide,met un voltmetre sur les cosses, si t'a moins de 12,6V recharge la et refais un test.

Pour tes cligno c'est normal qu'ils clignotent plus vite, remplace ta centrale clignotant avec celle la : https://www.motoblouz.com/vente-centrale-de-clignotants-bihr-pour-kawasaki-59382.html
« Modifié: 03 août 2017 à 09:47:11 par Kelias »
Qu'importe la destination, l'important est le chemin.

*

Hors ligne ZR7TomScrambler

  • **
  • 23
  • Année: 2002
  • Couleur: GRIS
  • Lieu: Caen
  • Moto: ZR7 scrambler
Re : [ZR-7 Demarrage]Impossible de démarrer bruit batterie
« Réponse #3 le: 07 août 2017 à 10:19:10 »
Bonjour, merci pour vos réponses c'était bien la batterie qui était a plat  :biggrin:
pour les clignotants je vais regarder cela des que j'aurais le temps mais il doit y avoir un topic sur le forum je ne m'en fais pas
merci les ami ;)che;)

 

Related Topics

  Titre / Démarré par replies Dernier message
19 replies
3673 views
Dernier message 17 novembre 2007 à 11:47:25
par redsky
42 replies
4514 views
Dernier message 29 mars 2008 à 23:26:52
par pierre6110
11 replies
2093 views
Dernier message 06 octobre 2009 à 11:00:25
par DarKMaNn
41 replies
11192 views
Dernier message 03 février 2010 à 22:58:58
par sanch0
4 replies
2196 views
Dernier message 11 avril 2010 à 18:45:40
par cpg