plus d'allumage après démontage des carénages sur ER5 2003

  • 2 replies
  • 413 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne G3nK76

  • *
  • 1
  • Année: 2003
  • Couleur: blanc
  • Lieu: rouen
  • Moto: er5
plus d'allumage après démontage des carénages sur ER5 2003
« le: 30 septembre 2016 à 09:09:47 »

Bonjour tout le monde

J"ai un ER-5 de 2003

la semaine dernière j'ai refait une peinture complète
jai donc enlever tout les carénages
La peinture fini je remonte tout et la..... plus d"allumage
Quand j'appuis sur l"embrayage et le bouton start ( comodo de droite ) il ne se passe rien ( les voyant sont tous allumer et aucuns soucis n'est présent ) batterie chargée et ok , tout marche ( clignotants , feux , klaxon etc.... )

Quand je prend un câble de la mass + au démarreur elle part toute seule...
j'ai changer le boitier SDI , le relais d'allumage mais toujours rien ....
Quand j'appuis sur le bouton du commodo rien ne se passe même pas un 'clique' comme si la moto été eteinte , par contre une fois que je la démarre avec les câbles la je peut rouler sans soucis ( mais si elle a le malheur de caler .... je dois refaire les câbles )
le démarreur a l'air bon car brancher en directe il fonctionne

Position du réservoir sur ON....
Une idée ? Car la je cracouille lol
merciiiii les KAWASAKIENS

*

Hors ligne Kptain8

  • ***
  • 378
  • Sexe: Homme
  • Rallye des Volcans
  • Année: 2012
  • Couleur: Blanche
  • Lieu: Nulle Part Ailleurs...
  • Moto: Versys 1000, Street Triple R, Bandit 1200 S
Re : plus d'allumage après démontage des carénages sur ER5 2003
« Réponse #1 le: 30 septembre 2016 à 15:14:33 »
Peut-être la sécurité (le contacteur) au niveau du levier d'embrayage...Je ne sais pas s'il y en a une sur les ER5 mais ça vaut peut-être le coup de jeter un œil... ;)
Il faut voir loin, vite et juste.

*

Hors ligne hannibal smith

  • ******
  • 1704
  • Sexe: Homme
  • Année: 2008
  • Couleur: Verte
  • Lieu: Saint Omer (62)
  • Moto: Street triple, ex-zr7 n
Re : plus d'allumage après démontage des carénages sur ER5 2003
« Réponse #2 le: 30 septembre 2016 à 15:16:55 »
T'as ouvert ton commodo droit pour jeter un oeil dedans ???