[Z 1000 Démarrage] ma moto ne démarre plus

  • 1 replies
  • 1871 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne MounirMax

  • *
  • 1
  • Année: 2004
  • Couleur: noir
  • Lieu: Maroc
  • Moto: z1000
[Z 1000 Démarrage] ma moto ne démarre plus
« le: 27 juin 2015 à 20:18:52 »
Bonjour à tous:
je viens vers pour essayer de trouver une solution a ma cherie,
bon je rentre direct dans le sujet, hier apres avoir deposer un pote en m essayant de me garer j ai fait tomber ma moto une fois levé le compteur ne s affiche plus et ma moto du coup ne demmare plus SVP que peux je faire?
Merci d avance
« Modifié: 13 mai 2018 à 09:08:05 par cpg »

*

En ligne HotCmel

  • Administrateur / Fondateur
  • *
  • 26083
  • Sexe: Homme
    • La communauté Kawasaki
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Re : Z1000 2004
« Réponse #1 le: 27 juin 2015 à 21:31:09 »
Salut. Un fusible ?
Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances en cliquant sur "J'aime".

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0

 

Related Topics

  Titre / Démarré par replies Dernier message
33 replies
7170 views
Dernier message 13 août 2010 à 21:38:57
par rafale
11 replies
5695 views
Dernier message 09 mai 2011 à 11:00:44
par cdm98
14 replies
2944 views
Dernier message 23 mai 2012 à 13:23:17
par KFS-1
46 replies
10125 views
Dernier message 07 juin 2013 à 11:56:23
par pierre6110
4 replies
227 views
Dernier message 14 mai 2019 à 16:50:46
par Michel18