[ZXR 750 Alimentation] Pompe a Essence HS

  • 3 replies
  • 1085 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne marsdu46

  • **
  • 11
  • Sexe: Homme
  • Année: 1993
  • Couleur: marron
  • Lieu: saint céré
  • Moto: zxr 750 l1
[ZXR 750 Alimentation] Pompe a Essence HS
« le: 13 août 2014 à 19:02:20 »
salut a tous , j ai du mal avec le forum lol! jai un soucis avec mon zxr 750 l1 mais  je sais pas si je suis sur le bon truc du forum! pour poser mon probleme merci
« Modifié: 14 août 2014 à 08:06:52 par cpg »

*

Hors ligne cpg

  • *
  • 38303
  • Sexe: Homme
    • ma page photo
  • Année: 2012
  • Couleur: Gris Metallic Magnesium
  • Lieu: entre cevennes ardeche et lozere
  • Moto: ben... à pied pour le moment :'(
Re : [ZXR 750]
« Réponse #1 le: 13 août 2014 à 19:53:52 »
maintenant c'est dans la bonne rubrique tu peux éditer ton message pour rajouter un titre  ;)
depuis Fevrier 2008

*

Hors ligne marsdu46

  • **
  • 11
  • Sexe: Homme
  • Année: 1993
  • Couleur: marron
  • Lieu: saint céré
  • Moto: zxr 750 l1
Re : [ZXR 750] probleme d alimentation de pompe a essence
« Réponse #2 le: 13 août 2014 à 20:03:18 »
merci!!
voila mon probleme. ma pompe a essence ne fonctionne pas!   j ai changer ma pompe a essence ( neuve) mon relais aussi .
j ai fais le test avec une ampoule pour l électricité , et j ai du jus a l arriveé de  mon relais ,quand je branche mon ampoule a l arrivée de la pompe (deux fil) l ampoule s allume mais tres faible.je beugue là!! et la pompe tourne pas quand je la branche ,du coup je me dit pas assez de sauce, j ai mis les cables avec une batterie et la pareil la pompe tourne pas . voila si ce probleme a était connus merci bien  ;)

*

Hors ligne marsdu46

  • **
  • 11
  • Sexe: Homme
  • Année: 1993
  • Couleur: marron
  • Lieu: saint céré
  • Moto: zxr 750 l1
Re : [ZXR 750 Alimentation] Pompe a Essence HS
« Réponse #3 le: 15 août 2014 à 16:52:41 »
probleme réparer! ça y est ouf ..elle m en a fait voir! >:D
j ai suivis tout le cablage du départ de la pompe a essence! au neiman!
néttoyage de toute les fiches au produit contact.
j ai la partie du neiman en plastique ou se trouve les fils qui est casser donc est ce que cela venait de là!!? je sais pas...en tout cas ca refonctionne! voila pour les infos.