Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [ZR-7 Revision] Plusieurs souci: odeur gaz echappement et ralenti instable  (Lu 1181 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne gregory-c

  • En mobylette
  • *
  • Messages: 7
  • Sexe: Homme
  • gregory-c
  • Année: 1999
  • Couleur: Noir
  • Lieu: Septfonds
  • Moto: ZR7
Bonjour à tous.

Durant la semaine dernière, j'ai effectué la révision des 36 000 km de ma zr7 en suivant ce que préconise kawa.

Ce qui à été effectué avant les symptômes:

Rampe de carbu à été démonter pour nettoyage (sans ultrasons), j'en ais profité pour régler la richesse (dévisser de environ 4 tour avant réglages) à 2 tour de dévissage car le pot et un mig donc pas d'origine.

La synchro à été réaliser via un dépressiomètre maison (fait dans les règles de l'art), les 4 niveaux sont parfaitement identiques après réglages.

Le jeux aux soupapes à été fait (je pense pour la première fois), avec seul le cylindre 3 hors côte sur les deux soupapes, à l'admission (faible) et à l'echappement (haut), les autres en limite (0.08 à 0.11)
J'ai quand même changer toutes les pastille afin d'être entre 0.15 et 0.20 (conseiller par plusieur personnes dont des mécanos de chez kawa) sur chaque soupapes.

Filtre à air n'a que 1800 km, Les bougies sont neuves (1500 Km) avec un écart de 0.7 vérifié pendant la révision, les éléctrodes été toutes identique en usure, la vidange + filtre ont été effectué (huile moto 10w40 ipone et filtre origine kawa).

Pipes d'admission (souple et rigide), ont été verifié (à l'oeil) et ne sont pas félés à l'intérieur

Je pense n'avoir rien oublier pour la partie moteur. ???

La moto ayait dormi longtemps dehors, j'ai donc passé du nettoyant contact sur chaque cosse lors du démontage (batterie débrancher)

Les symptômes: (inconvénient)

Odeur trés forte des gaz d'échappement (sensation aussi de gaz avec plus de débit qu'auparavant).

Ralenti instable, régler moteur trés chaud:
- 800 tr/m sur moteur froid sans starter, elle s'étouffe et s'éteind (apparu un peu avnt la révision)
- 1000 tr/m moteur tièdes (5 minutes aprés le démarrage, sans rouler)
- 1100 tr/m moteur chaud (ce qui est normal me dirai vous).

Surconsomation: (enfin, je pense)
- 250 Km pour 15 litres (avant c'était 300 et plus pour 15 litres) toujours sans forcer. :(
Un seul plein depuis remontage donc je vais faire gaffe à la conso sur les prochains pleins.

Les avantages:

- aucun trou dans l'accélération. :)
- Moteur tourne bien rond. :)
- j'ai toujours une plage de 1050 à env 10 000 Tr/m utilisable.


Est ce que j'aurais mal réalisé une tâche de la révision? (jeux, calage transmission, richesse, synchro, etc...).
Faut il que je revérifie quelques choses?
dois je remettre la richesse à 4 tours? puis refaire une synchro.

J'éspére avoir donner assez de détails pour que vous puissiez m'aider, sinon ne pas hésiter à me poser des questions.

Merci d'avance, bonne soirée et bonne vacances pour ceux qui le sont.

Je vérifie les bougies demain matin et envoi une photo si l'une est anormal par rapport aux autres.

P.S: pour info personnel, à quoi correspondent les vis qui se trouve dans des cônes blanc sous chaque carbu?


« Modifié: 08 août 2014 à 09:23:33 par cpg »



Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN


 

Related Topics

  Titre / Démarré par Réponses Dernier message
7 Réponses
3034 Vues
Dernier message 03 septembre 2006 à 04:25:38
par pierre6110
57 Réponses
9322 Vues
Dernier message 13 octobre 2008 à 13:57:46
par pnali
9 Réponses
4644 Vues
Dernier message 12 avril 2009 à 11:03:00
par antonin87
2 Réponses
1866 Vues
Dernier message 14 mai 2016 à 23:54:47
par greg85
0 Réponses
1410 Vues
Dernier message 10 juin 2016 à 09:48:56
par bounes