[ ZXR 750 Electricité ] panne électrique générale!

  • 7 replies
  • 1917 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne mikefou

  • *
  • 6
  • Année: 1993
  • Couleur: noir violet rose
  • Lieu: maine et Loire
  • Moto: ZXR 750
[ ZXR 750 Electricité ] panne électrique générale!
« le: 13 septembre 2012 à 15:52:43 »
Bonjour a tous. Je viens vers vous car vieille Kawa vient de me lâcher  :'(

Samedi soir je sorts la moto mais quand je mets le contact rien ne se passe et aucun temoins ne s'allument. Bon, je me dis que la batterie est hs et en effet je recharge celle ci qui était a plat. Je remonte le tout, et là rebelote!  Rien ne passe non plus, la batterie a du jus si j'en juge par les etincelles....les fusibles sont tous ok....

Donc qu'est-ce qui peut couper tout le jus sur la bécane?  Le neiman, autre chose?
« Modifié: 13 septembre 2012 à 19:43:34 par cpg »

*

Hors ligne HotCmel

  • Fondateur
  • *
  • 25212
  • Sexe: Homme
    • La communauté Kawasaki
  • Année: 2001
  • Couleur: Grise
  • Lieu: Lille
  • Moto: ZR7S
[ ZXR 750 93 ] panne électrique générale!
« Réponse #1 le: 13 septembre 2012 à 19:22:19 »
Il n y a pas un detecteur sur ta bequille qui t empecherais de demarrer ???
Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances en cliquant sur "J'aime".

Règles du forum

Comment inserer une photo

*

Hors ligne kekenn

  • *
  • 6839
  • Sexe: Homme
  • Moto: Plus rien mais en a eut beaucoup quand même !
[ ZXR 750 Electricité ] panne électrique générale!
« Réponse #2 le: 13 septembre 2012 à 21:08:59 »
Le fusible 30A  :-D

*

Hors ligne mikefou

  • *
  • 6
  • Année: 1993
  • Couleur: noir violet rose
  • Lieu: maine et Loire
  • Moto: ZXR 750
[ ZXR 750 Electricité ] panne électrique générale!
« Réponse #3 le: 15 septembre 2012 à 17:25:11 »
Merci pour vos suggestions, mais ce n est pas les fusibles, je les ai vérifié et le contacteur sur la béquille n a jamais fonctionné car je ne compte plus le nombre de fois ou j ai cru me gaufrer  <D

*

Hors ligne mikefou

  • *
  • 6
  • Année: 1993
  • Couleur: noir violet rose
  • Lieu: maine et Loire
  • Moto: ZXR 750
[ ZXR 750 Electricité ] panne électrique générale!
« Réponse #4 le: 20 septembre 2012 à 18:46:13 »
Le fusible 30A  :-D

C'était bien le fusible principale  :-[. Je préfère ca  :-D merci!

*

Hors ligne HotCmel

  • Fondateur
  • *
  • 25212
  • Sexe: Homme
    • La communauté Kawasaki
  • Année: 2001
  • Couleur: Grise
  • Lieu: Lille
  • Moto: ZR7S
[ ZXR 750 Electricité ] panne électrique générale!
« Réponse #5 le: 26 septembre 2012 à 14:18:18 »
Merci pour vos suggestions, mais ce n est pas les fusibles, je les ai vérifié et le contacteur sur la béquille n a jamais fonctionné car je ne compte plus le nombre de fois ou j ai cru me gaufrer  <D

Donc c'était bien un fusible  :sifflet: :biggrin:
Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances en cliquant sur "J'aime".

Règles du forum

Comment inserer une photo

*

Hors ligne mikefou

  • *
  • 6
  • Année: 1993
  • Couleur: noir violet rose
  • Lieu: maine et Loire
  • Moto: ZXR 750
[ ZXR 750 Electricité ] panne électrique générale!
« Réponse #6 le: 01 octobre 2012 à 00:18:51 »
Je savais pas que ce coquin etait planqué  :sifflet:

*

cdm98

[ ZXR 750 Electricité ] panne électrique générale!
« Réponse #7 le: 01 octobre 2012 à 09:20:24 »
j'arrive tard mais bon j'aurais voté pour le fusible 30A aussi...