Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [ZR-7 Regime moteur] clak moteur puis chute de regime moteur au ralenti  (Lu 15199 fois)

0 Membres et 2 Invités sur ce sujet

Hors ligne sylvain7

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • Team Green
  • Moto: zr7
si une âme charitable pouvait m'aider???



Hors ligne sylvain7

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • Team Green
  • Moto: zr7
curieusement j'ai enlevé la vis de richesse et elle n'était pas cassé!
pourtant quand j'avais démonté la rampe de carbu la pointe des vis de richesse sortait bien dans le conduit du carbu sauf celle du premier(celle que je croyait cassé donc).Peut être était t elle trop desserré mais c'est bizarre. Car avant de l'enlever je l'ai serré à fond et elle avait deux tours seulement.Donc tout à fait normal.Bizarre ou alors toutes mes autres vis de richesse sont serré en buté et leur pointe sort dans le conduit de carbu mais c'est bien incompréhensible tout ça.

Ensuite j'ai donc quand même changé cette vis que j'ai serré en butée puis dévissé d'un tour 3/4 comme préconisé dans la revue technique.

résultat aucun changement j'ai toujours mon clak à un moment au ralenti.J'ai l'impression que ça se passe dans le bas soit embrayage ou boite de vitesse.

J'en ai un peu marre car tout ce que j'ai fais pour l'instant n'a servi à rien!!!



Hors ligne mecanoman211087

  • Pose le genou
  • ******
  • Messages: 2161
  • Sexe: Homme
  • Quat-pattes
  • Couleur: Bleu/gris
  • Lieu: Ici et maintenant....
  • Moto: Zr7s 04 et Er6f 09
Au cela en est ?

25 ans


Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26542
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
+1

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


Hors ligne sylvain7

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • Team Green
  • Moto: zr7
bah toujours au même point! j'ai toujours pas trouver où se situe le problème j'ai beau chercher je vois pas!!!



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26542
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
 :-\

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


Hors ligne nErur

  • V.I.P
  • *
  • Messages: 13426
  • Sexe: Femme
  • Full Black Powa !
  • Couleur: Black / White
  • Lieu: Toulouse
  • Moto: TDM 900 RR // R1 piste
Pour moi ça reste que des ratés qui provoquent tous ça. Au ralenti, un petit raté va faire baisser le régime, et tout claquer dans le moteur (distri, chaine primaire, boite, etc), d'ou ton bruit. Si elle fait rien quand tu roules, aucune raison de s’inquiéter.

PS : Un ZR, ça fait du bruit ...


Hors ligne sylvain7

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • Team Green
  • Moto: zr7
ok mais toutes les zr7 ne font pas ça.Un raté du à quoi?
pour moi ça ressemble à une pièce qui se grippe à un moment et qui répare d'un coup.
Sinon c'est vrai qu'en roulant je n'ai pas eu de problèmes car ça se passe à l'arret au ralenti.Impossible de savoir ce que c'est



Hors ligne kekenn

  • Membre Spécial
  • *
  • Messages: 6872
  • Sexe: Homme
  • Année: 2004
  • Couleur: Bleu
  • Moto: 900 cbr / 1000 svs
Une pièce qui ce grippe elle ce dégrippe pas toute seule  :sifflet:

Encore une fois, sans vouloir être vexant, tout sa c'est dans ta tête...........ou change de meule là je sais pas



Hors ligne sylvain7

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • Team Green
  • Moto: zr7
lol je cherche juste à savoir ce qui se passe pour qu'elle fasse ça car ce n'est pas normal, et peut etre anonciateur d'une panne ou une casse dangereuse à venir.Sur deux roues c'est pas comme sur quatre si un problème m'arrive.Une moto (meme un zr7) qui fait ça à forcément besoin d'une réparation car je ne pense pas que le moteur appréci beaucoup ces chutes de régime brutales, encore faut il savoir à quoi est du le problème.Et là ça se complique car il faudrait qu'un mécano là vois plus de 5 minutes.



Hors ligne davidof10

  • En mobylette
  • *
  • Messages: 8
  • Couleur: bleu
  • Lieu: 10
  • Moto: kawasaki zr7
salut moi la mienne a 70 000 km et me fait exactement comme toi pas de raison de s'affoler. ces simplement le tendeur de chaîne de distribution ( tendeur automatique ) qui fait se bruit et je pense que beaucoup d'entre nous doivent avoir se problème. perso j'ais fait ouvrir le moulin et i letait ok a part mes soupapes.
ps: ton sélecteur de vitesse a beaucoup de jeu je pense aussi :)



Hors ligne sylvain7

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • Team Green
  • Moto: zr7
le tendeur??? bah ça me le ferait aussi en roulant non? c'est uniquement à l'arret au ralenti que j'ai ce clac.

Apres pour le selecteur de vitesse tu lance peut etre une bonne piste. Je ne sais pas comment il est positionné au point mort mais peut etre qu'il vient en contact à un moment à cause d'un jeu quelque part.J'ai déjà eu du mal à repasser au point mort en étant en première:le levier de vitesse paraissant bloqué.Ma moto à plus de 60 000 bornes.
Faudrait que j'essaye de voir si j'ai ce clac, moto à l'arret au ralenti, mais en restant première enclenché.



Hors ligne davidof10

  • En mobylette
  • *
  • Messages: 8
  • Couleur: bleu
  • Lieu: 10
  • Moto: kawasaki zr7
il me semble que le tendeur fonctionne grâce a la pression d'huile (corriger moi si je me trompe) se qui explique pourquoi on le sent a l’arrêt car ces a se moment que la pression et aux plus bas. Et pour le selecteur de vitesse il y'a une entretoise a l’intérieur qui prend énormément de jeu avec le temp.



Hors ligne kekenn

  • Membre Spécial
  • *
  • Messages: 6872
  • Sexe: Homme
  • Année: 2004
  • Couleur: Bleu
  • Moto: 900 cbr / 1000 svs
nan il ne fonctionne pas avec la pression d'huile, il est cranté c'est à dire qu'il ne peut pas revenir en arrière (sauf quand on lui demande en débloquant manuellement l'ergot) donc il est toujours en pression "mécanique", et non hydraulique

L'huile sers juste à le lubrifié



Hors ligne davidof10

  • En mobylette
  • *
  • Messages: 8
  • Couleur: bleu
  • Lieu: 10
  • Moto: kawasaki zr7
ok ok je n’était pas sur et je viens de regarder sur la revue technique en effet le système de poussoir et bien mécanique et non hydraulique désole.



Hors ligne lucifer37

  • Passe son permis
  • **
  • Messages: 20
  • Sexe: Homme
  • Année: 2002
  • Couleur: verte
  • Lieu: villedomer
  • Moto: zr-7
T’inquiètes pas pour le bruit, j'ai achetée la mienne a 38000 kms et elle le faisait déjà, maintenant elle en a 72000 et elle tourne toujours.

un zr7 ça roule par tous les temps,même sur la neige.


Hors ligne sylvain7

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • Team Green
  • Moto: zr7
et t'as jamais cherché à savoir d'où ça venait?



Hors ligne lucifer37

  • Passe son permis
  • **
  • Messages: 20
  • Sexe: Homme
  • Année: 2002
  • Couleur: verte
  • Lieu: villedomer
  • Moto: zr-7
ben non vu que ça le fait seulement a froid et surtout l'hiver je me suis dit que ça venait du fait que l'huile n'était pas assez chaude pour lubrifier correctement le moteur.

un zr7 ça roule par tous les temps,même sur la neige.


Hors ligne sylvain7

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • Team Green
  • Moto: zr7
ah ok çadoit pas etre pareil que moi alors parce que moi hiver,ou à froid ou à chaud c'est pareil.Elle me le fait quand meme.Et justement si je m'arrète apres 100 bornes d'autoroute donc moto bien chaude des que je vais la mettre sur la bequille elle va me le faire.Apres en roulant rien jamais.



Hors ligne lucifer37

  • Passe son permis
  • **
  • Messages: 20
  • Sexe: Homme
  • Année: 2002
  • Couleur: verte
  • Lieu: villedomer
  • Moto: zr-7
regarde du côté de ton tendeur de chaine primaire, il est peu-être fatigué.

un zr7 ça roule par tous les temps,même sur la neige.


Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Re : [ZR-7 Regime moteur] clak moteur puis chute de regime moteur au ralenti
« Réponse #59 le: 30 novembre 2011 à 18:09:58 »

 

Related Topics

  Titre / Démarré par Réponses Dernier message
9 Réponses
5134 Vues
Dernier message 26 février 2012 à 21:21:19
par neomax59
4 Réponses
2765 Vues
Dernier message 15 novembre 2011 à 16:07:19
par KFS-1
24 Réponses
3874 Vues
Dernier message 15 mars 2012 à 19:35:50
par mecanoman211087
3 Réponses
1994 Vues
Dernier message 31 mars 2015 à 17:31:46
par daniboun
2 Réponses
379 Vues
Dernier message 27 janvier 2020 à 10:29:18
par HotCmel