Forum Kawasaki : Versys - ER6 - Z1000 SX - Z750 - Z800 - ZX10R - ZX6R - ZZR1400 - GTR1400 - ZR7

[Honda CBF 1000 problème moteur] coupure moteur sur périph, plus de jus ...

0 Membres et 2 Invités sur ce sujet

Hors ligne Hebus

  • *******
  • 6122
  • Sexe: Homme
  • Lieu: Var
  • Moto: R 12 GS / SV 650 S
ca peut sembler bete, mais as-tu verifie la sonde lambda ? je sais que si elle etait defectueuse, le diag aurait du te le signaler, mais vu les reponses qu'on t'a donné, je me pose des questions...
si je ne me trompe pas, la sonde lambda est prise en compte par l'ecu pendant les phases de regime stable, et apparemment c'est la que tu as des problemes, peut etre une piste a creuser ?
en tout cas bon courage, j'ai eu le meme type de probleme sur une caisse que je n'ai jamais pu resoudre completement, meme si ca ne m'a pas empeche de m'en servir  :-\
« Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux. »

— Benjamin Franklin

Hors ligne davidles

  • *****
  • 1248
  • Sexe: Homme
    • notre tour en Europe 2006
salut,

je ne connais pas le pgm-fi, mais es-tu sûr que le diag est en mesure de démontrer un défaut de la pompe à essence ?
(je demande car sur le Versys, ce n'est pas le cas, les valeurs de pression ou de débit de carburant doivent être contrôlées physiquement, même un défaut d'alimentation de la pompe ne donne pas de code défaut au diag)

pour ce qui est des capteurs (comme la sonde lambda, mais aussi d'autres), le problème, c'est que le diag renvoie un code défaut lorsque les valeurs émises sont hors tolérance ; mais il se peut qu'elles soient dans les tolérances, mais ne correspondent pas à la situation qu'elles sont censées mesurer

pour être plus clair, un exemple : un capteur d'inclinaison défectueux peut envoyer une info comme quoi la moto est couchée (donc une valeur qui n'est pas hors tolérance pour le composant, mais qui correspond simplement à une situation possible), alors qu'elle ne l'est pas... et là, pas de code défaut, et tout est bloqué...

par ailleurs, avant de tester le circuit de charge, assure-toi de l'état de la batterie !

donc moi, je dirais, dans l'ordre :
- contrôle batterie (tension au repos et au démarrage), recharge si nécessaire
- contrôle tension de charge une fois que tu es sûr de la batterie
- contrôle du débit de carburant (plus simple que la pression, et suffisamment révélateur)
- ... la me...de commence :-D

Ancien ZRiste... nostalgique...

Visitez mon site web : un zr7 fait le tour d'Europe !

Le tour d'Irlande, c'est ici

Hors ligne shark49

  • ********
  • 8637
  • Sexe: Homme
  • Année: 2011
  • Couleur: Rouge Lucifer mouahahahah
  • Lieu: dans mon garage hihi
  • Moto: Ex ZR7 et mnt CBF 1000
bah pour moi il ne peut s'agir de la batterie car elle "cale" quand je roule donc l'alternateur est là.
jamais de souci de démarrage: elle démarre toujours au 1/4 de tours

en ce qui concerne la pompe à essence, la valise donnait son "état de santé" et c'était bon.

je vais quand même regarder tout ça ainsi que regarder si j'ai une fuite de courant.
Mon Ex ZR-7
Ma CBF 1000

Les cons du jour sont de sortie et à voir le nombre qu'il y en à aujourd'hui, je crois même que les cons de demain le son aussi...

Hors ligne Hebus

  • *******
  • 6122
  • Sexe: Homme
  • Lieu: Var
  • Moto: R 12 GS / SV 650 S
bah pour moi il ne peut s'agir de la batterie car elle "cale" quand je roule donc l'alternateur est là.
jamais de souci de démarrage: elle démarre toujours au 1/4 de tours

en ce qui concerne la pompe à essence, la valise donnait son "état de santé" et c'était bon.

je vais quand même regarder tout ça ainsi que regarder si j'ai une fuite de courant.


gaffe c'est traitre une batterie, si tu peux la faire tester avec l'outil qui va bien, fais le.

la "fuite de courant", j'y crois pas trop.
soit tu as un "consommateur" qui fonctionne tout le temps et tu devrais le voir, soit tu as un court circuit et c'est fusible ou incendie, au choix...
un mauvais contact sur un connecteur me semble deja plus realiste. si tu as un doute sur un connecteur, passes ca dessus, c'est radical : http://cgi.ebay.fr/NETTOYANT-KF2-SPECIAL-CONTACT-ELECTRONIQUE-/120234528174?pt=FR_YO_MaisonJardin_Bricolage_ElectroniqueComposants&hash=item1bfe894dae
« Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux. »

— Benjamin Franklin

Hors ligne shark49

  • ********
  • 8637
  • Sexe: Homme
  • Année: 2011
  • Couleur: Rouge Lucifer mouahahahah
  • Lieu: dans mon garage hihi
  • Moto: Ex ZR7 et mnt CBF 1000
[Honda CBF 1000] blackout moteur ...
« Réponse #44 le: 08 mars 2014 à 22:33:59 »
bon bah ce soir c'est le drame

ma salope m'a laché sur le périph parisiens ...

Voyant abs qui clignotait au début puis après plus de klaxon, de clignotant, ensuite plus d affichage tableau de bord et après j'ai pu rouler 5km mais à un moment j'ai du piler et là c'est le drame.... Calé et plus rien, et bien sur à gauche des voies .... Sans terre plein centrale.....

superrrrrrrrrrrrrrrrrrrrrrrrrrrrrr
Mon Ex ZR-7
Ma CBF 1000

Les cons du jour sont de sortie et à voir le nombre qu'il y en à aujourd'hui, je crois même que les cons de demain le son aussi...

pierre6110

 Oo: Oo: Oo: Oo: Oo:

what this fuking bordel ?????????


Test circuit de charge, régulo batterie, c'était fait ça?

Hors ligne shark49

  • ********
  • 8637
  • Sexe: Homme
  • Année: 2011
  • Couleur: Rouge Lucifer mouahahahah
  • Lieu: dans mon garage hihi
  • Moto: Ex ZR7 et mnt CBF 1000
la batterie moto allumée avait des faiblesses mais tolérables selon mon collègue...
et depuis j'avais pas eu le tps d'approfondir plus la chose mnt je ne vais plus avoir le choix...
Mon Ex ZR-7
Ma CBF 1000

Les cons du jour sont de sortie et à voir le nombre qu'il y en à aujourd'hui, je crois même que les cons de demain le son aussi...

pierre6110

ben oui, faut peut être commencer par le commencement ... remesure tout ça !

Hors ligne rafale

  • *
  • 25059
  • Sexe: Homme
  • Lieu: Amboise (37)
  • Moto: Ducati 1000 S2R | Yamaha 850 XS
Franchement, si c'est la batterie .... tu pourras entrer dans l'atelier et les insulter de bons à rien.

pierre6110

ben....

Ou c'est tout connement une batterie, ou alors y a une merde dans un faisceau .

Hors ligne shark49

  • ********
  • 8637
  • Sexe: Homme
  • Année: 2011
  • Couleur: Rouge Lucifer mouahahahah
  • Lieu: dans mon garage hihi
  • Moto: Ex ZR7 et mnt CBF 1000
bon là à l'instant j'ai vérifier les fusibles tous ok
j'ai voulu la démarrer, le contact nickel (check ODB ok)
un coup de démarreur elle essaye de se lancer mais ensuite tout coupe, plus de jus dans la batterie ...
Mon Ex ZR-7
Ma CBF 1000

Les cons du jour sont de sortie et à voir le nombre qu'il y en à aujourd'hui, je crois même que les cons de demain le son aussi...

pierre6110

ouais bon,

la messe est dite  ;)

Hors ligne shark49

  • ********
  • 8637
  • Sexe: Homme
  • Année: 2011
  • Couleur: Rouge Lucifer mouahahahah
  • Lieu: dans mon garage hihi
  • Moto: Ex ZR7 et mnt CBF 1000
plus de batterie mais est ce que ça pourrais être juste la batterie ....
Mon Ex ZR-7
Ma CBF 1000

Les cons du jour sont de sortie et à voir le nombre qu'il y en à aujourd'hui, je crois même que les cons de demain le son aussi...

pierre6110

biensur !

Toute la gestion du FI, plus de ju, plus de FI ... c'est tout

Hors ligne shark49

  • ********
  • 8637
  • Sexe: Homme
  • Année: 2011
  • Couleur: Rouge Lucifer mouahahahah
  • Lieu: dans mon garage hihi
  • Moto: Ex ZR7 et mnt CBF 1000
ouai mais je n'aurais pas du pouvoir caler en roulant si ??
Mon Ex ZR-7
Ma CBF 1000

Les cons du jour sont de sortie et à voir le nombre qu'il y en à aujourd'hui, je crois même que les cons de demain le son aussi...

pierre6110

ben si il y a plus de ju, si

Hors ligne shark49

  • ********
  • 8637
  • Sexe: Homme
  • Année: 2011
  • Couleur: Rouge Lucifer mouahahahah
  • Lieu: dans mon garage hihi
  • Moto: Ex ZR7 et mnt CBF 1000
oui mais ça voudrait aussi dire que l'alternateur ne marche plus non ?
et quand je l'ai démarrée ce soir elle n'a pas bronché
Mon Ex ZR-7
Ma CBF 1000

Les cons du jour sont de sortie et à voir le nombre qu'il y en à aujourd'hui, je crois même que les cons de demain le son aussi...

pierre6110

bon là à l'instant j'ai vérifier les fusibles tous ok
j'ai voulu la démarrer, le contact nickel (check ODB ok)
un coup de démarreur elle essaye de se lancer mais ensuite tout coupe, plus de jus dans la batterie ...

oui mais ça voudrait aussi dire que l'alternateur ne marche plus non ?
et quand je l'ai démarrée ce soir elle n'a pas bronché


défaut MUX la ... j'comprend plus ..

D'ou ma question tout à l'heure sur le circuit de charge ..

Hors ligne shark49

  • ********
  • 8637
  • Sexe: Homme
  • Année: 2011
  • Couleur: Rouge Lucifer mouahahahah
  • Lieu: dans mon garage hihi
  • Moto: Ex ZR7 et mnt CBF 1000
bah mon collègue avec la valise m'avait dis que c'était bon ....
enfin bon vu qu'il l a fait en speed.... il a peut être pas tout regardé
Mon Ex ZR-7
Ma CBF 1000

Les cons du jour sont de sortie et à voir le nombre qu'il y en à aujourd'hui, je crois même que les cons de demain le son aussi...

pierre6110

détend toi lol

Reprend tout les mesures dans l'ordre.

Mesure tension batterie au repos. Si tension hors norme tu changes par une autre batterie, tout sauf power machin et thunder truc !

Ensuite, contrôle circuit de charge, max 14,5V

Et voila, tout va bien se passer  :-D