Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [Z 750 Demarrage] Z qui ne démarre plus  (Lu 10059 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne schpounz

  • Passe son permis
  • **
  • Messages: 10
le: 01 mars 2009 à 01:15:22
Bonjour à tous,

J'ai eu un petit soucis lorsque j'ai voulu remettre la batterie de ma z750 k7(après avoir remisé la batterie dans un linge au chaud pendant l'hiver)!
Je vous explique :

Cet aprèm j'ai rebranché la batterie et j'allume la moto sans aucun problème! Par contre j'avais mal calé la batterie et j'ai du tout redémonter puis remonter mais après je n'ai plus eu de jus! Lorsque je tourne la clé absolument rien ne se passe (tout comme si la batterie n'était pas branchée)!

J'ai vérifié les fusibles et j'ai également testé la batterie, tout est ok!!

Si jamais vous savez ce que ca peut être?!
Merci d'avance!
« Modifié: 13 octobre 2013 à 16:58:42 par cpg »



Hors ligne cpg

  • Modérateur Global
  • *
  • Messages: 40043
  • Sexe: Homme
  • Lieu: entre cevennes ardeche et lozere
  • Moto: Suzuki DL 650 V-Strom
Réponse #1 le: 01 mars 2009 à 01:35:23
je ne sais pas si ce sera la même chose..

mais j'avais eu un probleme sur la tiger ..manipulation de la batterie et plus rien au démarreur..

les fusibles était bon .........sauf que le fusible général n'était pas au même endroits que les autres et que c'etait lui qui était grillé...

es tu sur que tu as vérifié tous les fusibles ..peut être, comme sur la triumph en as tu un qui est séparé des autres ...

en Abstinence tabagique depuis Fevrier 2008


Hors ligne rafale

  • V.I.P
  • *
  • Messages: 25088
  • Sexe: Homme
  • Lieu: Amboise (37)
  • Moto: Yamaha 850 XS | Ducati Monster 1100S
Réponse #2 le: 01 mars 2009 à 03:57:33
J'ai vérifié les fusibles et j'ai également testé la batterie, tout est ok!!

Si jamais vous savez ce que ca peut être?!
Merci d'avance!

T'as pensé à rebrancher les cosses ?  :gign:


.... de rien ! :biggrin:









 :dehors2:



Hors ligne schpounz

  • Passe son permis
  • **
  • Messages: 10
Réponse #3 le: 01 mars 2009 à 19:24:42
Apparement tous les fusibles sont au même endroit!!

T'entends quoi par les cosses??



timstripes

  • Invité
Réponse #4 le: 01 mars 2009 à 19:27:58
la Grande Bretagne !



Hors ligne schpounz

  • Passe son permis
  • **
  • Messages: 10
Réponse #5 le: 01 mars 2009 à 19:29:57
Hé RAMUCHO!!!! <D

Bien joué le jeu de mot :biggrin: :biggrin:



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26945
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Réponse #6 le: 01 mars 2009 à 19:32:59
Elle ne sais pas mis en sécurité ???


Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


Hors ligne schpounz

  • Passe son permis
  • **
  • Messages: 10
Réponse #7 le: 01 mars 2009 à 19:36:30
Comment ca en sécurité??

Désolé mais je n'y comprends pas grand chose, faut m'expliquer :-*



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26945
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Réponse #8 le: 01 mars 2009 à 19:42:45
il n y a pas une petite manip a faire quand on remet le batterie après une longue période ???

Tu as essayé une autre batterie ?

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


Hors ligne schpounz

  • Passe son permis
  • **
  • Messages: 10
Réponse #9 le: 01 mars 2009 à 19:47:19
En tout cas l'année dernière j'ai fait pareil et pas de manip!!

Pour la batterie on l'a branché sur un chargeur et elle est encore pleine!



Hors ligne rafale

  • V.I.P
  • *
  • Messages: 25088
  • Sexe: Homme
  • Lieu: Amboise (37)
  • Moto: Yamaha 850 XS | Ducati Monster 1100S
Réponse #10 le: 01 mars 2009 à 21:14:07
T'entends quoi par les cosses??

nan je déconnais ! Je voulais te dire de rebrancher les deux fils rouge et noir de la batterie.  ;)



Hors ligne totof61

  • Roule en moto
  • ***
  • Messages: 106
  • Sexe: Homme
Réponse #11 le: 01 mars 2009 à 21:21:53
je sais pas si sur le nouveau modèle c'est foutu pareil que les premiers z mais le fusible principal n'est pas avec la boite a fusible !le fusible principal est derrière le cache latéral droite...a voir ;)



Hors ligne schpounz

  • Passe son permis
  • **
  • Messages: 10
Réponse #12 le: 06 mars 2009 à 22:37:16
Je suis allé chez kawa! Ils m"ont dit que c'était certainement la batterie!
J'ai donc acheté une autre batterie et elle ne démarre toujours pas! :'( :'(

J'ai également démonté les caches latéraux et pas de fusibles!!!!!
« Modifié: 06 mars 2009 à 22:54:35 par schpounz »



pierre6110

  • Invité
Réponse #13 le: 06 mars 2009 à 22:52:47
Kit moto c'est un peu des charlatants........



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26945
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Réponse #14 le: 06 mars 2009 à 22:54:48
Ils ont remboursé la batterie j'espere  :red: :-\

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


Hors ligne schpounz

  • Passe son permis
  • **
  • Messages: 10
Réponse #15 le: 06 mars 2009 à 22:59:49
Je commence à me demander!!!

J'ai installé la nouvelle batterie que ce soir et j'ai pas encore eu le temps d'aller chez eux!

Je me suis un peu renseigné et apparement ca pourrait également être un problème de clé (problème avec le codage)??!!



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26945
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Réponse #16 le: 06 mars 2009 à 23:04:58
tu n'as pas une seconde clé pour tester ???

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


Hors ligne schpounz

  • Passe son permis
  • **
  • Messages: 10
Réponse #17 le: 06 mars 2009 à 23:07:27
Si mais la moto est chez mes parents, j'essaierai ca demain! Mais je doute que ca marche



Hors ligne marwen_gsxr

  • En mobylette
  • *
  • Messages: 2
Réponse #18 le: 27 mars 2009 à 02:17:52
ta vérifié toute la boite a fusibles, mais ta oublié qu'il ya 1 ou 2 fusibles dans la relais de demarreur change les fusibles et ca va marché.
si tu ne sais pas ou ca se trouve la relais de demarreur,
tu suit le cable rouge (+) de la batterie tu trouve qu'il est branché dans une relais ou il faut trouvais les fusibles!!!!!!




 

Related Topics

  Titre / Démarré par Réponses Dernier message
29 Réponses
5776 Vues
Dernier message 23 mai 2007 à 21:12:59
par pierre6110
3 Réponses
4105 Vues
Dernier message 27 août 2007 à 14:41:22
par Zèdo_78
12 Réponses
2493 Vues
Dernier message 13 janvier 2009 à 06:57:38
par jpax
11 Réponses
7601 Vues
Dernier message 09 mai 2011 à 11:00:44
par cdm98
14 Réponses
4410 Vues
Dernier message 23 mai 2012 à 13:23:17
par KFS-1