Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [Z 1000 optiques] probleme electrique codes et plein phares sur Z 1000 2008  (Lu 127 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne ahkeeTh

  • En mobylette
  • *
  • Messages: 3
  • Année: 2008
  • Couleur: Verte et Noir
  • Lieu: Var
  • Moto: Z 1000
Bonjour,

sur ma Z 1000 2008,

j'ai un souci: mes codes et plein phares ont cessé de fonctionner. le précedent proprio avait installé un kit xenon plutot mal fichu, j'ai viré le tout, en me disant que c'était peut-etre le souci.

mais pas de tension aux bornes des cosses de phares.

Mes vérifs:
- tous les fusibles sont OK
- la masse est bien bonne sur les 2 cosses, et les + ne sont pas à la masse
- la tension en fonctionnement est bien ok (régulateur pas KO)
- j'ai démonté le comodo de phares, la tension n'y arrive pas.
- les 2 veilleuses s'allument bien
- le reste de la moto fonctionne au top

Que faire maintenant?  des idées ?

merci beaucoup les gars
« Modifié: 08 septembre 2021 à 08:42:51 par ahkeeTh »



Hors ligne ahkeeTh

  • En mobylette
  • *
  • Messages: 3
  • Année: 2008
  • Couleur: Verte et Noir
  • Lieu: Var
  • Moto: Z 1000
Bonjour,

j'ai résolu le probleme, après avoir jeté un coup d'oeil au schema electrique de la bécane (trouvé sur un forum ricain), je suis remonté jusqu'au relais sous la selle passager (la fiche du milieu), pas de jus qui en sortait, avec moteur en marche.

j'ai donc shunté le fil gris (entrée) et le jaune/bleu (sortie +12 phares), pour éviter d'avoir à racheter la pièce, car je suis un mec cheap.

du coup, tout marche bien, mais les phares s'allument dès qu'on met le contact, il ne faut donc pas trainer pour démarrer, au risque de vider la batterie, mais cette solution me convient.

bisous




Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26945
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
merci pour le retour :)

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


Hors ligne Oskull

  • Passe son permis
  • **
  • Messages: 10
  • Sexe: Homme
  • Année: 2009
  • Couleur: Vert
  • Lieu: Franche-Comté
  • Moto: Z1000
Salut cool si tu as trouvé
J'ai la même brêle, toujours bon a savoir même si j'espère ne pas avoir besoin d'appliquer!

Envoyé de mon SM-A750FN en utilisant Tapatalk





 

Related Topics

  Titre / Démarré par Réponses Dernier message
6 Réponses
1761 Vues
Dernier message 30 avril 2009 à 19:54:18
par hyuntrax
11 Réponses
2407 Vues
Dernier message 14 novembre 2010 à 23:07:14
par timstripes
2 Réponses
2625 Vues
Dernier message 28 mars 2019 à 08:27:53
par cpg
2 Réponses
818 Vues
Dernier message 03 juin 2020 à 08:17:20
par GG62
4 Réponses
1312 Vues
Dernier message 13 janvier 2021 à 18:01:11
par Marcdu81