Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [Z 650 Démarrage] Démarrage que si béquille relevée et embrayage tirer  (Lu 397 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Julien17

  • En mobylette
  • *
  • Messages: 1
  • Année: 2017
  • Couleur: Blanche
  • Lieu: 17
  • Moto: Z650
Bonjour à tous !

Je viens vers vous car j'ai un petit problème sur ma Z650 de 2017 depuis une sortie où j'ai pris la pluie et en arrivant j'ai lavé la moto au jet d'eau.

Depuis ce jour pour démarrer je suis obligé de tenir l'embrayage et de relevé la béquille. Sans ça j'entends bien le clic clic du démarreur mais ça démarre pas.
Du coup aujourd'hui j'ai testé le contacteur de béquille et celui d'embrayage qui on l'air bons. Je les ai même shuntés un par un pour essayé et le problème est toujours là.
Du coté du contacteur de point mort, j'ai bien le neutre et les différentes vitesse qui s'affichent correctement au tableau de bord. Donc je pense qu'il est bon.
J'ai même testé les diodes comme indiqués dans la rta et là encore c'est bon.

Voilà où j'en suis, j'ai pas d'idée d'où peut venir le problème. A noter que quand j’arrête la moto après une balade, elle redémarre sans problème sans s'occuper de l'embrayage/béquille, mais à froid pas moyen.

Si quelqu'un à une idée de la cause du problème je suis preneur  ???
« Modifié: 09 mars 2021 à 09:13:57 par cpg »




 

Related Topics

  Titre / Démarré par Réponses Dernier message
17 Réponses
2762 Vues
Dernier message 02 novembre 2008 à 19:12:39
par Papou
25 Réponses
16467 Vues
Dernier message 28 octobre 2012 à 21:06:07
par atprod
17 Réponses
6788 Vues
Dernier message 03 mai 2014 à 22:08:09
par back in black
9 Réponses
3601 Vues
Dernier message 17 juillet 2020 à 19:28:34
par Dominotaur
1 Réponses
845 Vues
Dernier message 17 mai 2019 à 15:02:16
par momo2ls