Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [ER-6 Frein] Voyant ABS reste allumé ER6N 2015  (Lu 2094 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne killian10

  • En mobylette
  • *
  • Messages: 3
  • Année: 2015
  • Couleur: Blanche/verte
  • Lieu: Lyon
  • Moto: Kawasaki er6n abs 2015
le: 05 octobre 2020 à 21:58:30
Bonjour à tous,

tout d'abord je suis tout nouveau sur ce forum donc il se pourrait que je me trompe de forum ou quelque chose comme ça...

Je vous explique mon problème.
Je viens d'acquérir une er6n ABS de 2015 il y a moins d'une semaine en sachant qu'il y avait l'icône abs qui s'allumait mais qu'il suffisait d'éteindre et de rallumer la moto pour qu'il se désactive.
En allant mettre de l'essence aujourd'hui impossible d'éteindre le voyant après de multiples reprises et le vendeur m'a informé aujourd'hui qu'il avait fait changer une connectique car il y avait déjà un problème d'abs avant.

Je voulais donc savoir si certains d'entre vous avaient des réponse à mon problème cela me serait d'une grande aide. Je n'aime pas trop rouler sans ABS c'est pour cela que je souhaite régler le problème au plus rapidement.

Je vous remercie de vos réponses
« Modifié: 06 octobre 2020 à 08:33:00 par cpg »



Hors ligne Le Lion

  • Membre Spécial
  • *
  • Messages: 546
  • Sexe: Homme
  • Année: 2013
  • Couleur: Blanche
  • Lieu: Moselle
  • Moto: Versys 1000
Réponse #1 le: 05 octobre 2020 à 22:49:36
Salut Killian,
bienvenue sur le forum.

Le voyant ABS allumé n'empêche pas le freinage de fonctionner normalement.
Cela veut dire que le système qui empêche le blocage des roues est devenue HS.
On se retrouve avec un freinage classique.
Il y a deux choses à contrôler soit une partie simple accessible au niveau des capteurs, et l'autre plus complexe au niveau du système électronique.

La première chose à faire, est de vérifier la propreté de la cible et du capteur de chaque roue.
Puis, on contrôle si un des capteurs n'a pas bougé sur son support, cela arrive en changeant une roue.
Puis si cela continue, il faut vérifier si les capteurs ne présentent pas de coupures au niveau des faisceaux en utilisant un mulitimètre.
Puis , en calant la moto, faire tourner les roues et prendre la tension aux connecteurs, délivrée par chaque capteur.
Si à ce niveau tout est bon, il faut contrôler le faisceau jusqu'au boitier qui commande l'ABS ainsi que les éléments qui permettent de faire chuter la pression de freinage.
A ce stade, un contrôle par l'appareil diag du constructeur, s'impose.
 ;)

Faire mieux ... c'est souvent moins bien ...


Hors ligne Le Lion

  • Membre Spécial
  • *
  • Messages: 546
  • Sexe: Homme
  • Année: 2013
  • Couleur: Blanche
  • Lieu: Moselle
  • Moto: Versys 1000
Réponse #2 le: 05 octobre 2020 à 22:58:16
http://championdumondemeca.free.fr/documents/revues_kawa/er6n_fev_2016/manuel.pdf
Cette doc étant disponible sur la toile, je suppose que l'on peut s'en servir à titre personnel (si modo est d'accord)
A partir de la page 12-34, tu trouveras ton bonheur  :sifflet:

Faire mieux ... c'est souvent moins bien ...


Hors ligne killian10

  • En mobylette
  • *
  • Messages: 3
  • Année: 2015
  • Couleur: Blanche/verte
  • Lieu: Lyon
  • Moto: Kawasaki er6n abs 2015
Réponse #3 le: 05 octobre 2020 à 23:22:33

Merci beaucoup pour votre réponse bien détaillée et claire.
J'ai oublié de préciser que par exemple hier je suis aller rouler et le capteur ne s'est pas allumé après avoir redémarrer la moto mais aujourd'hui (sous la pluie) impossible de faire marcher l'abs.
Je vais donc essayer toutes les manipulations que vous m'avez conseillé demain en rentrant du boulot et vous dirais mes résultats.
 
Je vous tiens au courant si vous souhaitez par la suite m'aidez plus.

Merci encore

Killian



Hors ligne killian10

  • En mobylette
  • *
  • Messages: 3
  • Année: 2015
  • Couleur: Blanche/verte
  • Lieu: Lyon
  • Moto: Kawasaki er6n abs 2015
Réponse #4 le: 06 octobre 2020 à 19:32:26
Bon me revoilà après plusieurs heures de recherches...

J'ai effectué toutes les mesures, vérifié les capteurs, fusible, batterie, faisceaux etc mais rien n'y fait.
C'est ma toute première "gros cube" et j'ai mis toute mes économies dedans pour qu'au final je me retrouve avec un gros problème...
Aujourd'hui j'ai testé l'abs. Alors il s'éteint dès que je dépasse 5km/h et se ré allume à partir de 15 km/h. Ensuite je coupe le contact et le remet puis l'abs ne s'allume plus. Après quelques mètres je m'arrête (je passe en dessous de 5km/h) et le voyant s'allume...

Incompréhension totale, pareil sous la pluie impossible de désactiver le voyant...peut être un rapport ?

Voilà le résultat j'attends la facture de la première visite par rapport à l'abs de l'ancien proprio et si cela ne viens pas de ça je crois que je vais l'emmener faire la valise mais ça me fais chier à ce prix là !

Merci de vos réponses !

Killian



Hors ligne Le Lion

  • Membre Spécial
  • *
  • Messages: 546
  • Sexe: Homme
  • Année: 2013
  • Couleur: Blanche
  • Lieu: Moselle
  • Moto: Versys 1000
Réponse #5 le: 07 octobre 2020 à 09:21:42
Si tu as fais tous les contrôles initiaux cités plus haut, tu n'as pas d'autre choix que de faire un diag plus poussé avec l'outil informatique du constructeur.
En revanche, le vendeur de ta moto pourrait participer pour la bonne cause. ;)

Faire mieux ... c'est souvent moins bien ...



 

Related Topics

  Titre / Démarré par Réponses Dernier message
17 Réponses
11029 Vues
Dernier message 05 mai 2013 à 11:17:56
par Piloux
0 Réponses
2891 Vues
Dernier message 04 juillet 2013 à 16:17:10
par kawaerfabs
1 Réponses
2563 Vues
Dernier message 20 juin 2018 à 12:42:40
par Piloux
4 Réponses
2314 Vues
Dernier message 08 mai 2020 à 13:13:40
par GG62
8 Réponses
4279 Vues
Dernier message 20 mai 2020 à 15:48:21
par veve48