Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [Z 1000 Electricite] Prise Diag/IDE  (Lu 2593 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Quentin57

  • En mobylette
  • *
  • Messages: 1
  • Sexe: Homme
  • Année: 2014
  • Couleur: Noir et doré
  • Lieu: Sarreguemines
  • Moto: Z1000
le: 14 mai 2018 à 10:57:28
Salut tout le monde, déjà une petite présentation;
Quentin, 20 ans, je viens du fond fond de la Moselle Est, juste à côté de la frontière allemande.. Je roule en Z1000 k14 noire et dorée.
Voilà mon problème, désolé si la question a déjà été posée, je n’ai rien trouvé sur le forum. J’ai acheté mon z1000 en occasion, c ce n’est pas la version R du coup je n’ai pas l’indicateur de rapport engagé, j’en ai commandé un, en attendant qu’il arrive je cherche tant bien que mal cette prise diag... Merci pour vos réponse et bonne route! V
« Modifié: 14 mai 2018 à 16:17:29 par cpg »



Hors ligne cpg

  • Modérateur Global
  • *
  • Messages: 40040
  • Sexe: Homme
  • Lieu: entre cevennes ardeche et lozere
  • Moto: Suzuki DL 650 V-Strom
Réponse #1 le: 14 mai 2018 à 16:19:45
tu as regarder là ?

https://forum.planete-kawasaki.com/index.php/topic,20982.0.html

il y a une image dans le topic

 il ne doit pas y avoir beaucoup de diffference non ?

en Abstinence tabagique depuis Fevrier 2008



 

Related Topics

  Titre / Démarré par Réponses Dernier message
18 Réponses
8834 Vues
Dernier message 08 novembre 2009 à 15:34:32
par jack_capvil
5 Réponses
6910 Vues
Dernier message 04 juillet 2019 à 18:19:54
par Sako97435
10 Réponses
9321 Vues
Dernier message 12 août 2015 à 08:20:35
par HotCmel
17 Réponses
5702 Vues
Dernier message 21 avril 2021 à 22:32:58
par Alfded
3 Réponses
2476 Vues
Dernier message 01 décembre 2019 à 19:02:34
par Marcdu81