Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [Z 750S allumage] Panne de démarrage  (Lu 2981 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne MatZ27

  • En mobylette
  • *
  • Messages: 9
  • Sexe: Homme
  • Année: 2006
  • Couleur: Bleu Mat
  • Lieu: Louviers
  • Moto: Kawasaki Z750 S
le: 04 février 2016 à 15:38:33
Bonjour à tous :) J'aurais besoin d'aide :p

Je me suis pris récemment un plot en béton avec mon Zs (2006), et le bilan à été assez lourd pour ma belle :(



J'ai tout refait, vidangé et retiré la cuve, changer le filtre, changer le câble du capteur d'allumage/huile. Mais en voulant démonter la roue dentée d'allumage j'ai cassé une dent que j'ai recollé pour juste tester le démarrage (j'ai une neuve).
Mais au moment de démarrer elle a toussé et fait un bruit rapide de démarreur et ne démarre pas :/ Sachant qu'elle ne faisait pas ce bruit juste après le choc

Les bougies sont ok, la batterie aussi, le démarreur fait bien tourner le moteur  on entend bien l'injection siffler et l'essence arrive bien à la rampe.

Alors est ce tout ça est à cause de cette roue dentée ou est ce une autre panne ? Et si quelqu'un a une idée pour desserer cette roue dentée je suis preneur, j'ai pas de clé à ergots et j'en trouve qu'à hors de prix.

Photo de cette roue dentée
« Modifié: 17 février 2016 à 09:22:30 par cpg »



Hors ligne nErur

  • V.I.P
  • *
  • Messages: 13428
  • Sexe: Femme
  • Full Black Powa !
  • Couleur: Black / White
  • Lieu: Toulouse
  • Moto: TDM 900 RR // R1 piste

Hors ligne MatZ27

  • En mobylette
  • *
  • Messages: 9
  • Sexe: Homme
  • Année: 2006
  • Couleur: Bleu Mat
  • Lieu: Louviers
  • Moto: Kawasaki Z750 S
Réponse #2 le: 04 février 2016 à 16:01:32
Merci mais les embouts ne passeront pas dans les trous de la roue



Hors ligne Happy_Wizard

  • V.I.P
  • *
  • Messages: 11282
  • Sexe: Homme
  • Année: 2007
  • Couleur: Fusion White
  • Lieu: Montagne Ardèchoise
  • Moto: Street Triple rRr
Réponse #3 le: 06 février 2016 à 00:41:53
Euh… c'est quoi le problème sur cette roue dentée? ??? Parce qu'à vue d'oeil, elle est franchement ressemblante à celle d'origine, non?

Vous croyez pas plutôt que la ferraille qu'on voit sur la première image aurait pu faire sauter la distri et donc la décaler? :?:
« Modifié: 06 février 2016 à 00:45:57 par Happy_Wizard »

Ma Street Triple façon Happy WI

Mes ex: Z750S / ZR-7S


pierre6110

  • Invité
Réponse #4 le: 06 février 2016 à 02:43:49
de toutes façons, cette roue dentée il faut la changer ! En recollant une dent c'est bien beau, mais il s'agit d'un capteur inductif, qui envoi un signal carré à l'ECU, si la dent qui à été "recollée" n'est pas correctement à sa place, le signal ne serra pas bon, et pas de démarrage ...



Hors ligne Ride-On

  • Tord la poignée
  • ****
  • Messages: 717
  • Sexe: Homme
  • Prends la moto pour t'amuser pas pour te tuer!
  • Année: 2006
  • Couleur: Bleu
  • Lieu: Liège
  • Moto: FZ6 & Husqvarna TE 250
Réponse #5 le: 06 février 2016 à 04:43:37
de toutes façons, cette roue dentée il faut la changer ! En recollant une dent c'est bien beau, mais il s'agit d'un capteur inductif, qui envoi un signal carré à l'ECU, si la dent qui à été "recollée" n'est pas correctement à sa place, le signal ne serra pas bon, et pas de démarrage ...
+1 +1

Surtout que le courant ne passe plus comme il devrait du a la dent recollée ( colle isole). Donc ça merde donc induction foireuse donc ... blablabla règle des 3 doigts  ... ça marche pas.

Rider un jour , rider toujours !


Hors ligne MatZ27

  • En mobylette
  • *
  • Messages: 9
  • Sexe: Homme
  • Année: 2006
  • Couleur: Bleu Mat
  • Lieu: Louviers
  • Moto: Kawasaki Z750 S
Réponse #6 le: 06 février 2016 à 22:30:27
Même avis que moi alors, c'est la roue dentée :) C'est pour ça que je veux la changer, voir si c'est ça la panne. J'espère que oui alors
« Modifié: 06 février 2016 à 22:32:02 par MatZ27 »



Hors ligne MatZ27

  • En mobylette
  • *
  • Messages: 9
  • Sexe: Homme
  • Année: 2006
  • Couleur: Bleu Mat
  • Lieu: Louviers
  • Moto: Kawasaki Z750 S
Réponse #7 le: 11 février 2016 à 14:17:42
Clé reçue :) Y a plus qu'à. J'espère que c'est bien ça la panne....



Hors ligne MatZ27

  • En mobylette
  • *
  • Messages: 9
  • Sexe: Homme
  • Année: 2006
  • Couleur: Bleu Mat
  • Lieu: Louviers
  • Moto: Kawasaki Z750 S
Réponse #8 le: 15 février 2016 à 14:55:51
Roue dentée changée et elle veux toujours pas démarrer.... Help....



pierre6110

  • Invité
Réponse #9 le: 16 février 2016 à 02:48:42
et le faisceau est nikel ?



Hors ligne MatZ27

  • En mobylette
  • *
  • Messages: 9
  • Sexe: Homme
  • Année: 2006
  • Couleur: Bleu Mat
  • Lieu: Louviers
  • Moto: Kawasaki Z750 S
Réponse #10 le: 16 février 2016 à 09:44:37
Oui. J'y ai pas touché et le câble du capteur est neuf. Ce que je comprend pas c'est quelle faisait pas ça juste après la casse. Le moteur tournais normalement mais demarrais juste pas (câble allumage coupé)



Hors ligne Happy_Wizard

  • V.I.P
  • *
  • Messages: 11282
  • Sexe: Homme
  • Année: 2007
  • Couleur: Fusion White
  • Lieu: Montagne Ardèchoise
  • Moto: Street Triple rRr
Réponse #11 le: 16 février 2016 à 18:12:24
Vous croyez pas plutôt que la ferraille qu'on voit sur la première image aurait pu faire sauter la distri et donc la décaler? :?:
T'as vérifié ton calage de distri? ???

Ma Street Triple façon Happy WI

Mes ex: Z750S / ZR-7S


Hors ligne MatZ27

  • En mobylette
  • *
  • Messages: 9
  • Sexe: Homme
  • Année: 2006
  • Couleur: Bleu Mat
  • Lieu: Louviers
  • Moto: Kawasaki Z750 S
Réponse #12 le: 16 février 2016 à 19:10:40
La distrib à pas bougé, c'est juste le capteur qui a cassé. Et y a un détrompeur sur la roue pour garder le calage
J'ai tourné le moteur à la main, pas de bruit bizarre, pas de blocage et on entend bien qu'il y a de la compression



pierre6110

  • Invité
Réponse #13 le: 17 février 2016 à 00:47:48
balance un coup de start piliot, pour essayer ....



Hors ligne MatZ27

  • En mobylette
  • *
  • Messages: 9
  • Sexe: Homme
  • Année: 2006
  • Couleur: Bleu Mat
  • Lieu: Louviers
  • Moto: Kawasaki Z750 S
Réponse #14 le: 22 février 2016 à 21:37:04
Elle a enfin démarré :p La batterie avait un coup dans le nez. Essai routier ok. Je la redemarre mercredi voir si c'est vraiment la batterie. Merci de l'aide. V




 

Related Topics

  Titre / Démarré par Réponses Dernier message
8 Réponses
3376 Vues
Dernier message 27 mars 2007 à 22:21:23
par Zed-R
1 Réponses
1605 Vues
Dernier message 27 janvier 2016 à 15:17:50
par hannibal smith
12 Réponses
3115 Vues
Dernier message 15 mai 2016 à 22:28:27
par lolo85
9 Réponses
2315 Vues
Dernier message 27 mars 2019 à 17:02:22
par GALISS53
4 Réponses
1171 Vues
Dernier message 31 juillet 2019 à 08:24:53
par cpg