Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [ER-6 Electricité] panne électrique er6n  (Lu 10147 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne mp13010

  • Passe son permis
  • **
  • Messages: 22
  • Année: 2007
  • Lieu: MARSEILLE
  • Moto: Er6n
le: 19 novembre 2014 à 19:42:03
Bonsoir,
je n' ai plus rien qui fonctionne sur ma Er6N.
Lorsque je met le contact, il ne se passe rien, et l' écran digital reste éteint

La batterie est neuve (2 mois), je l ai rechargée au cas où, mais toujours rien...

j' ai regardé le fusible 30 A... il a l air bon et j ai quand même essayé avec le fusible de rechange et toujours aucun changement

Je n 'ai pas regardé les autres fusibles mais je ne pense pas que cela pourrait avoir un lien avec la panne.

Que me suggérez vous ?

merci
« Modifié: 20 novembre 2014 à 11:10:42 par cpg »



Hors ligne hannibal smith

  • Pose le genou
  • ******
  • Messages: 1708
  • Sexe: Homme
  • Année: 2008
  • Couleur: Verte
  • Lieu: Saint Omer (62)
  • Moto: Street triple, ex-zr7 n
Réponse #1 le: 19 novembre 2014 à 20:50:15
Bienvenue,

Euh c'est vaste comme problème.  :(

T'es sur que t'as une batterie  ??? ??? ???
Bon sérieusement,  si t'as batterie et ton fusible principale sont bons, c'est bizarre.
Il ne se passe strictement rien  ???
Es ce que ta batterie chauffe ou pas ???
T'aurais pas des fils de barrés au niveau du neiman ???



Hors ligne mp13010

  • Passe son permis
  • **
  • Messages: 22
  • Année: 2007
  • Lieu: MARSEILLE
  • Moto: Er6n
Réponse #2 le: 19 novembre 2014 à 20:59:22
non tout semble ok ..... batterie chargée et fusibles OK   ...

effectivement il ne se passe rien....aucun bruit aucun éclairage.... on dirait que la moto est morte...

petite précision, je ne sais pas si cela peut avoir un lien , mais dans les jours qui ont précédé la panne, le voyant ABS restait allumé

sinon qu' entends tu par fils barrés au niveau du neiman ?



Hors ligne j1000

  • Tord la poignée
  • ****
  • Messages: 533
  • Sexe: Homme
  • Roule toujours !
  • Couleur: Bleu ! what eles ? Bientot Black
  • Lieu: Marseille
  • Moto: Zr7 (La vieille) & CBR XX (La grosse)
Réponse #3 le: 19 novembre 2014 à 21:10:11
Je connais pas l'ER6 mais si fusible / batterie / connexion OK je diras aussi naiman c'est lui qui vient après pour tout mettre en marche.
En mettant la clé en position "P/Stationement" il n'y a rien non plus ?
Sinon un câble sur le faisceau coupé mais faut chercher.


Hors ligne mp13010

  • Passe son permis
  • **
  • Messages: 22
  • Année: 2007
  • Lieu: MARSEILLE
  • Moto: Er6n
Réponse #4 le: 19 novembre 2014 à 21:18:43
non rien non plus en position P

et comme en mécanique j' y connais rien...
« Modifié: 19 novembre 2014 à 21:21:11 par mp13010 »



Hors ligne Happy_Wizard

  • V.I.P
  • *
  • Messages: 11282
  • Sexe: Homme
  • Année: 2007
  • Couleur: Fusion White
  • Lieu: Montagne Ardèchoise
  • Moto: Street Triple rRr
Réponse #5 le: 19 novembre 2014 à 21:31:19
Pour le câble sectionné, c'est tellement chiant à chercher que perso, je commencerais par vérifier le reste. :sifflet:

Dans le rayon des trucs plus simples à vérifier/faire:

1/ Tu as essayé de refaire les branchements de la batterie? Après les pluies qu'on vient de se taper, il se pourrait que ce soit un simple problème d'oxydation des cosses/contacts et donc je passerais le tout à la bombe contact (ou au pire au WD-40).

2/ Autre possibilité: le coupe-circuit oublié ou oxydé. Là encore, vérification, démontage et coup de bombe sont des manip' faciles et rapides à faire donc pourquoi s'en priver.

3/ Ensuite les fusibles. Tu as vérifié le 30A, mais lequel? Tu es sûr qu'il n'y en a qu'un? Suivant les brêles, il peut aussi y en avoir un principal (souvent sous le réservoir ou derrière un cache, pas trop loin de la batterie). Je suppute pas mal, vu que je n'ai jamais touché à la partie électrique d'une ER6; mais là encore, ça vaut le coup de chercher 5 minutes au cas où… ;)

Ma Street Triple façon Happy WI

Mes ex: Z750S / ZR-7S


Hors ligne mp13010

  • Passe son permis
  • **
  • Messages: 22
  • Année: 2007
  • Lieu: MARSEILLE
  • Moto: Er6n
Réponse #6 le: 19 novembre 2014 à 22:08:26
Pour le branchement de la batterie...oui c fait puisque je l Ai retiree puis remontee apres Lui avoir MIS un coup de charge
dependant faudrait que je rejette un oeil aux cosses...
pour le fusible 30...il y en a 2.,,,dont un de rechange ...et j Ai testé les 2...
ils sont bien derriere un cache..
quant au cc...a part Sa position correcte...g rien regardé



Hors ligne hannibal smith

  • Pose le genou
  • ******
  • Messages: 1708
  • Sexe: Homme
  • Année: 2008
  • Couleur: Verte
  • Lieu: Saint Omer (62)
  • Moto: Street triple, ex-zr7 n
Réponse #7 le: 19 novembre 2014 à 22:15:12
Et avant que le problème apparaisse, t'as fait des interventions dessus???
Tu parles d'un changement de batterie, il y a 2 mois, vieille batterie ou lié a un problème???



Hors ligne mp13010

  • Passe son permis
  • **
  • Messages: 22
  • Année: 2007
  • Lieu: MARSEILLE
  • Moto: Er6n
Réponse #8 le: 19 novembre 2014 à 22:34:36
La batterie précédente etait celle d origine...donc un peu plus de 7 ans...
Sinon aucune modif depuis.
et seul anomalie constatée Dans les jours précédents cette panne....le voyant ABS allumé quasi en permanence..



Hors ligne cpg

  • Modérateur Global
  • *
  • Messages: 40043
  • Sexe: Homme
  • Lieu: entre cevennes ardeche et lozere
  • Moto: Suzuki DL 650 V-Strom
Réponse #9 le: 20 novembre 2014 à 11:10:12
deja eu un probleme de ce type..

j'avais fait ça ...:

retirer les causses de la batterie
un petit coup de toile émeri à l’intérieur des causses et sur les bornes
un peu de graisse sur les bornes et a l’intérieur des causses
resserrer les causses comme il faut


et le contact etait bien revenu

en tout cas ça ne coute rien et ne peut pas faire de mal à la moto..



en Abstinence tabagique depuis Fevrier 2008


Hors ligne mp13010

  • Passe son permis
  • **
  • Messages: 22
  • Année: 2007
  • Lieu: MARSEILLE
  • Moto: Er6n
Réponse #10 le: 20 novembre 2014 à 20:48:06
bonjour

j ai acheté un multimètre pour tester ma batterie /   résultat incompréhensible  j obtiens 1

je met ma batterie en charge pour voir ..... le chargeur m' indique " batterie chargée"

est ce possible d 'obtenir 1 avec un multimetre ( mode tension continue)

est ce que si l on fait le test batterie branchée aux cosses ou batterie sortie moto, on obtient le même résultat ?



Hors ligne hannibal smith

  • Pose le genou
  • ******
  • Messages: 1708
  • Sexe: Homme
  • Année: 2008
  • Couleur: Verte
  • Lieu: Saint Omer (62)
  • Moto: Street triple, ex-zr7 n
Réponse #11 le: 20 novembre 2014 à 21:51:42
Il est sur quelle position ton multimetre  ???



Hors ligne mp13010

  • Passe son permis
  • **
  • Messages: 22
  • Année: 2007
  • Lieu: MARSEILLE
  • Moto: Er6n
Réponse #12 le: 20 novembre 2014 à 21:58:57
20 en tension continue..



Hors ligne shark49

  • Pilote de legende
  • ********
  • Messages: 8775
  • Sexe: Homme
  • Année: 2011
  • Couleur: Rouge Lucifer mouahahahah
  • Lieu: dans mon garage hihi
  • Moto: Ex ZR7 et mnt CBF 1000
Réponse #13 le: 20 novembre 2014 à 22:05:00
truc con mais test ton voltmètre sur une pile et/ou sur une prise secteur pour voir si il fonctionne correctement.

Mon Ex ZR-7
Ma CBF 1000

Les cons du jour sont de sortie et à voir le nombre qu'il y en à aujourd'hui, je crois même que les cons de demain le son aussi...


Hors ligne hannibal smith

  • Pose le genou
  • ******
  • Messages: 1708
  • Sexe: Homme
  • Année: 2008
  • Couleur: Verte
  • Lieu: Saint Omer (62)
  • Moto: Street triple, ex-zr7 n
Réponse #14 le: 20 novembre 2014 à 22:05:39
Ce qui voudrait dire que te batterie est coupé.
T'aurais pas des pinces ou une autre batterie pour essayer ???
Mais si ta batterie a 2 mois, soit elle a un défaut, soit t'as un court circuit quelque part.



Hors ligne mp13010

  • Passe son permis
  • **
  • Messages: 22
  • Année: 2007
  • Lieu: MARSEILLE
  • Moto: Er6n
Réponse #15 le: 20 novembre 2014 à 22:32:45
J Ai testé le multimetre Sur une pile de 1,5 volts....resultat 1.60 en restant Sur la position 20
Sinon j Ai pas de cables ni autre batterie.,,je pensais aller voir le concessionnaire pour qu Il regards ma batterie...bonne idee ou pas ??



Hors ligne mp13010

  • Passe son permis
  • **
  • Messages: 22
  • Année: 2007
  • Lieu: MARSEILLE
  • Moto: Er6n
Réponse #16 le: 20 novembre 2014 à 22:36:35
Et SI je charge la batterie...malgre que le chargeur m indique qu Elle EST charge...la tension ne devrait Elle pas remonter même sans rebrancher Sur la Moto ?



Hors ligne hannibal smith

  • Pose le genou
  • ******
  • Messages: 1708
  • Sexe: Homme
  • Année: 2008
  • Couleur: Verte
  • Lieu: Saint Omer (62)
  • Moto: Street triple, ex-zr7 n
Réponse #17 le: 20 novembre 2014 à 22:57:22
As tu essayé de mettre le contact avec le chargeur branché sur la batterie  ???



Hors ligne mp13010

  • Passe son permis
  • **
  • Messages: 22
  • Année: 2007
  • Lieu: MARSEILLE
  • Moto: Er6n
Réponse #18 le: 21 novembre 2014 à 00:13:38
Non j Ai pas essaye....faudrait que je trouve une Grande rallonge car j habite en étage..



Hors ligne nErur

  • V.I.P
  • *
  • Messages: 13428
  • Sexe: Femme
  • Full Black Powa !
  • Couleur: Black / White
  • Lieu: Toulouse
  • Moto: TDM 900 RR // R1 piste
Réponse #19 le: 21 novembre 2014 à 11:35:46
As tu essayé de mettre le contact avec le chargeur branché sur la batterie  ???

Mauvaise idée ça ! Les chargeurs sont pas fait pour supporter l'intensité d'un démarreur.

Si ta batterie est morte, elle peut "paraître" chargée pour ton chargeur, alors qu'elle ne l'est pas en réalité. Si ton voltmètre t'indique 1V, c'est qu'il n'y a qu'1V (si bien sur, il est bien connecté, dans le bon sens, et sur le bon calibre)



 

Related Topics

  Titre / Démarré par Réponses Dernier message
8 Réponses
3376 Vues
Dernier message 27 mars 2007 à 22:21:23
par Zed-R
6 Réponses
2948 Vues
Dernier message 18 octobre 2009 à 15:20:06
par dgin61
8 Réponses
3737 Vues
Dernier message 10 décembre 2011 à 22:22:09
par mecanoman211087
7 Réponses
4071 Vues
Dernier message 01 octobre 2012 à 09:20:24
par cdm98
17 Réponses
2537 Vues
Dernier message 08 novembre 2017 à 08:41:37
par antho2126