Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [Z 1000 démarrage] panne viscieuse  (Lu 3681 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne nouri500

  • En mobylette
  • *
  • Messages: 1
  • Année: 2012
  • Couleur: noirs
  • Lieu: sidi bel abbes
  • Moto: kawasaki
le: 18 mars 2014 à 00:46:47
salut a touse 

voila j'ai un tres grand probleme avec ma moto c'est une kawasaki z1000 annee 2012 elle etee en marche

juste je l'ai lavee et voila elle ne veut pas demarer le voyant f1 reste allumer le tableau de bord affiche

mais ne demare pas on na tout verifier mai rien a faire est ce quelquin peut m'aider

merci amicalement
« Modifié: 18 mars 2014 à 06:47:41 par cpg »



Hors ligne KFS-1

  • Organisateur CN 2014
  • V.I.P
  • *
  • Messages: 21366
  • Sexe: Homme
  • born to be d'la yaute!!!
  • Année: 2004
  • Couleur: Lime Green
  • Lieu: En Allobrogie
  • Moto: ZX-6RR / monstro 620 ie de madame / Ex Z750N RR / Ex ZR-7N
Réponse #1 le: 18 mars 2014 à 06:19:13
Salut,
tu l'as lavée moteur tournant?

Perso je commencerais par regarder du coter du fusible 30A sous le reservoir.

Avant j'étais bon en math... mais ca, c'était avant...  :-D :-D :-D
ZX-6RR 04


Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26941
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Réponse #2 le: 18 mars 2014 à 13:33:45

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


Hors ligne nErur

  • V.I.P
  • *
  • Messages: 13428
  • Sexe: Femme
  • Full Black Powa !
  • Couleur: Black / White
  • Lieu: Toulouse
  • Moto: TDM 900 RR // R1 piste
Réponse #3 le: 18 mars 2014 à 16:08:24
Coupe circuit !


Hors ligne KFS-1

  • Organisateur CN 2014
  • V.I.P
  • *
  • Messages: 21366
  • Sexe: Homme
  • born to be d'la yaute!!!
  • Année: 2004
  • Couleur: Lime Green
  • Lieu: En Allobrogie
  • Moto: ZX-6RR / monstro 620 ie de madame / Ex Z750N RR / Ex ZR-7N
Réponse #4 le: 18 mars 2014 à 16:16:14
Coupe circuit !
Oo: j'y ai meme pas pensé a celui la..  :-[

Avant j'étais bon en math... mais ca, c'était avant...  :-D :-D :-D
ZX-6RR 04


Hors ligne nErur

  • V.I.P
  • *
  • Messages: 13428
  • Sexe: Femme
  • Full Black Powa !
  • Couleur: Black / White
  • Lieu: Toulouse
  • Moto: TDM 900 RR // R1 piste
Réponse #5 le: 18 mars 2014 à 17:31:16
Pourtant 90% des cas avec un voyant F1 sur une injection  :-D :-D

Demande à Raoul, il me semble qu'il a même eu le droit à un remorquage pour un coupe circuit  :-D :-D  :sifflet:


Hors ligne Wattson

  • Pilote
  • *******
  • Messages: 2568
  • Sexe: Homme
  • Année: 2011
  • Couleur: noir
  • Lieu: Seine et Marne
  • Moto: exZR7S ==>>Z 1000SX 163,9 ch
Réponse #6 le: 04 avril 2014 à 18:16:24
Salut,
tu l'as lavée moteur tournant?

Perso je commencerais par regarder du coter du fusible 30A sous le reservoir.

 le fusible est sous la selle pilote !!  ;)



La question n'est pas de travailler.
c'est de faire croire aux autres qu'on travaille


Hors ligne Frakass

  • Pilote
  • *******
  • Messages: 3353
  • Sexe: Homme
  • Année: 2010
  • Lieu: 95
  • Moto: GSR 750
Réponse #7 le: 04 avril 2014 à 20:03:26
Coupe circuit !
Je confirme.
déjà eu le probleme sur l'intruder et le SV pour le voyant F1 ;)




 

Related Topics

  Titre / Démarré par Réponses Dernier message
8 Réponses
3362 Vues
Dernier message 27 mars 2007 à 22:21:23
par Zed-R
15 Réponses
14133 Vues
Dernier message 27 mars 2009 à 06:15:48
par Papou
19 Réponses
3889 Vues
Dernier message 28 avril 2011 à 13:03:20
par timstripes
29 Réponses
6818 Vues
Dernier message 25 septembre 2014 à 11:26:18
par Hebus
14 Réponses
2973 Vues
Dernier message 22 février 2016 à 21:37:04
par MatZ27