Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [ER-5 Alimentation] en Dépression  (Lu 6419 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne caouanne

  • En mobylette
  • *
  • Messages: 9
  • Année: 2004
  • Couleur: rouge
  • Lieu: la Possession
  • Moto: ER5
le: 17 octobre 2013 à 21:50:27
Bonjour,

Caouanne brand new one sur ce super site, aurait besoin d'avis d'experts pour son petit souci de dépression.
Alors voilà le topo : je n'ai plus d'arrivée d'essence en position "ON". La seule façon de faire tourner le bourrin (qui démarre bien) est de laisser le robinet sur "PRI".
On dirait que le système de dépression est en botte. Je n'ai plus non plus d'indicateur de jauge (l'aiguille reste sur "empty" malgré le remplissage du réservoir. Les fusibles sont tous bons.
 J'ai récemment changé les durites d'alimentation en carburant, après que l'essence ait pas mal dégouliné de partout (et les ai rebranchées aux bons endroits) : est-il possible selon vous qu'une bulle d'air ou une prise d'air puisse gêner le bon fonctionnement de la valve, ou un truc bénin dans le genre? D'autres causes possibles auxquelles vous penseriez hormis une valve de robinet ou une sonde de jauge HS?
Merci à tous :)
« Modifié: 17 août 2021 à 19:38:12 par cpg »



Hors ligne rafale

  • V.I.P
  • *
  • Messages: 25088
  • Sexe: Homme
  • Lieu: Amboise (37)
  • Moto: Yamaha 850 XS | Ducati Monster 1100S
Réponse #1 le: 17 octobre 2013 à 21:57:15
Salut,

Ca déconnait avant que tu changes les durites ? Ou depuis ?



Hors ligne caouanne

  • En mobylette
  • *
  • Messages: 9
  • Année: 2004
  • Couleur: rouge
  • Lieu: la Possession
  • Moto: ER5
Réponse #2 le: 17 octobre 2013 à 22:32:39
Salut,
Ca  déconne depuis. Elle avait simplement du mal a démarrer avant. J'ai soulevé le réservoir pour changer les bougies et j'ai vu qu'une durite tenait avec du scotch.... Les autres étaient pas terribles non plus. Je les ai donc changées en même temps que les bougies et le filtre à air.



Hors ligne rafale

  • V.I.P
  • *
  • Messages: 25088
  • Sexe: Homme
  • Lieu: Amboise (37)
  • Moto: Yamaha 850 XS | Ducati Monster 1100S
Réponse #3 le: 17 octobre 2013 à 23:05:26
Tu es certain que les durites sont bien en place ?

Avec des durites pas adaptées sur les prises de dépression, elles se débranchaient sur mon ZX-7R.
Tu es certain de ne pas avoir inversé deux durites ?

Si tu mets en PRI, que tu démarres et que tu débranches la durite de dépression qui arrive au carbu, ça aspire par accoups ?



pierre6110

  • Invité
Réponse #4 le: 18 octobre 2013 à 01:08:56
Balance quelques cachtons d'antidépresseur dans le reservoir ça ira mieux  :sifflet:



Hors ligne caouanne

  • En mobylette
  • *
  • Messages: 9
  • Année: 2004
  • Couleur: rouge
  • Lieu: la Possession
  • Moto: ER5
Réponse #5 le: 18 octobre 2013 à 07:52:20
Je vais essayer de débrancher en mode PRI, merci Rafale on verra bien ce que ça donne



Hors ligne nErur

  • V.I.P
  • *
  • Messages: 13428
  • Sexe: Femme
  • Full Black Powa !
  • Couleur: Black / White
  • Lieu: Toulouse
  • Moto: TDM 900 RR // R1 piste
Réponse #6 le: 18 octobre 2013 à 08:16:30
Vérifie que les durites ne soient pas pincées


Hors ligne caouanne

  • En mobylette
  • *
  • Messages: 9
  • Année: 2004
  • Couleur: rouge
  • Lieu: la Possession
  • Moto: ER5
Réponse #7 le: 21 octobre 2013 à 11:08:33
Salut,
La dépression fonctionne (la durite aspire ma langue, quand je la colle au bout, moteur en marche!). Par contre quand j'aspire l'embout du robinet au raccordement de la durite de dépression : que dalle! Ne serais-je pas censé aspirer de l'essence lorsque le moteur est en marche? La valve serait-elle en botte? Cela pourrait-il y avoir un quelconque rapport avec l'indicateur de jauge qui reste inopérant?
Bon, pour être tout à fait sûr que les durites sont bien raccordées au robinet (un p'tit doute persiste), je joins une photo : could you  please confirm que c'est bien branché? Thanks a lot!








Hors ligne caouanne

  • En mobylette
  • *
  • Messages: 9
  • Année: 2004
  • Couleur: rouge
  • Lieu: la Possession
  • Moto: ER5
Réponse #8 le: 21 octobre 2013 à 11:13:40
L'image en question



Hors ligne caouanne

  • En mobylette
  • *
  • Messages: 9
  • Année: 2004
  • Couleur: rouge
  • Lieu: la Possession
  • Moto: ER5
Réponse #9 le: 21 octobre 2013 à 11:17:22



Hors ligne rafale

  • V.I.P
  • *
  • Messages: 25088
  • Sexe: Homme
  • Lieu: Amboise (37)
  • Moto: Yamaha 850 XS | Ducati Monster 1100S
Réponse #10 le: 21 octobre 2013 à 11:19:52
La durite de dépression qui arrive au robinet ne sert qu'à ouvrir l'essence en mode ON.
C'est à dire que l'essence ne coule pas par cette durite, mais par la grosse durite (là où ça coule en PRI).
La durite de dépression ne sert qu'à ouvrir la valve.

Ton robinet est peut-être défectueux.



Hors ligne caouanne

  • En mobylette
  • *
  • Messages: 9
  • Année: 2004
  • Couleur: rouge
  • Lieu: la Possession
  • Moto: ER5
Réponse #11 le: 21 octobre 2013 à 11:21:16
Bon j'arrive pas à insérer cette fameuse image, GRRRRR!!! >:D >:D >:D
Bref, en regardant le robinet de face :
- la durite d'aspiration raccordée en bas à gauche,
- la durite d'alimentation principale raccordée sur le haut du robinet, la plus à gauche (raccordée sous le réservoir à peu près au milieu),
- la durite de réserve raccordée sur le haut du robinet, la plus à droite (raccordée sous le réservoir en bas à gauche).
On va y arriver, grâce à vous, merki!!!



Hors ligne caouanne

  • En mobylette
  • *
  • Messages: 9
  • Année: 2004
  • Couleur: rouge
  • Lieu: la Possession
  • Moto: ER5
Réponse #12 le: 21 octobre 2013 à 11:36:08
Merci Rafale,
 je m'oriente aussi vers une valve défectueuse.
Peux-tu juste me dire si le branchement indiqué dans mon précédent message te semble correcte? Encore merci



Hors ligne rafale

  • V.I.P
  • *
  • Messages: 25088
  • Sexe: Homme
  • Lieu: Amboise (37)
  • Moto: Yamaha 850 XS | Ducati Monster 1100S
Réponse #13 le: 21 octobre 2013 à 12:24:37
Je ne connais pas le robinet de l'ER-5.
Mais tu as pas mal d'explications ici :

http://er500.heberg-forum.net/ftopic707-0.html

 ;)



Hors ligne caouanne

  • En mobylette
  • *
  • Messages: 9
  • Année: 2004
  • Couleur: rouge
  • Lieu: la Possession
  • Moto: ER5
Réponse #14 le: 21 octobre 2013 à 12:25:17
Ok merci




 

Related Topics

  Titre / Démarré par Réponses Dernier message
32 Réponses
6917 Vues
Dernier message 22 janvier 2007 à 09:37:41
par Zed-R
6 Réponses
2245 Vues
Dernier message 18 avril 2010 à 10:54:18
par riton
4 Réponses
1781 Vues
Dernier message 10 janvier 2012 à 23:02:43
par HotCmel
6 Réponses
2556 Vues
Dernier message 04 juin 2015 à 14:02:42
par elbenny
6 Réponses
2648 Vues
Dernier message 19 octobre 2016 à 18:36:28
par Kentin80