Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [Z 750 Eclairage] Kit Xénon recu!  (Lu 11928 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Tiky

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • 6e sens "Ouirpoule" du motard dans Paris
  • Année: 2005
  • Couleur: Bleue
  • Lieu: Paris
  • Moto: Z750 S
le: 26 août 2012 à 18:36:47
A y est j'ai recu mon kit xénon pour ma Z750s!  Je vais tenter de monter ca demain en suivant les tutos! Par contre j ai pris du 8000k!  J espere ne pas etre trop emmerdé par les MIBs! ! Les veilleuses etaient offertes avec hihihihihi. 69e Fdp inclus.
« Modifié: 13 octobre 2013 à 16:26:27 par cpg »

Jeune motard plein de projets ... Quand je chevauche ma Z je ne connais plus personne xD


Hors ligne Coqvador

  • Roule en moto
  • ***
  • Messages: 137
  • Sexe: Femme
  • Couleur: Champagne
  • Lieu: Lille
  • Moto: ZR7 N
Réponse #1 le: 26 août 2012 à 20:35:51
J'ai acheté la mienne avec un kit xénon.
Je vois bien la différence avec mon ZR7, dans les bouchons, les voitures me voient !  0(0

Tu nous diras quoi, hein !



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26944
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Réponse #2 le: 26 août 2012 à 21:34:34
Vraiment pas chere ;)

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0


Hors ligne Tiky

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • 6e sens "Ouirpoule" du motard dans Paris
  • Année: 2005
  • Couleur: Bleue
  • Lieu: Paris
  • Moto: Z750 S
Réponse #3 le: 26 août 2012 à 22:47:10
J attends encore le bloc optique arriere avec cligno intégrés et la bulle noire  0(0

Jeune motard plein de projets ... Quand je chevauche ma Z je ne connais plus personne xD


Hors ligne Happy_Wizard

  • V.I.P
  • *
  • Messages: 11282
  • Sexe: Homme
  • Année: 2007
  • Couleur: Fusion White
  • Lieu: Montagne Ardèchoise
  • Moto: Street Triple rRr
Réponse #4 le: 27 août 2012 à 09:42:47
Copieur!  :-D




PS: par contre, tu nous diras ce que tu penses d'un xenon pour le feu de route? Moi j'avais peur qu'il mette trop de temps à chauffer à chaque allumage donc je suis resté sur de l'incandescence, mais la couleur dénote clairement… :-\
« Modifié: 27 août 2012 à 09:44:40 par Happy_Wizard »

Ma Street Triple façon Happy WI

Mes ex: Z750S / ZR-7S


Hors ligne Tiky

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • 6e sens "Ouirpoule" du motard dans Paris
  • Année: 2005
  • Couleur: Bleue
  • Lieu: Paris
  • Moto: Z750 S
Réponse #5 le: 27 août 2012 à 10:36:45
Ben en fait je me dis que vu que les appels de phare on doit en faire une fois tous les 36 du mois ca ne me dérange pas de le mêttre également en Xénon. Je privilégie l'ensemble quand je serai sur les routes de campagne de nuit ! Il faut également savoir que faire des appels avec des lampes Xénon ce n'est pas bon pour les ballast ! Ca les crame à force !!
La je faisais ma liste pour voir de quoi j'aurais besoin pour monter tout ca et direction casto !!

Jeune motard plein de projets ... Quand je chevauche ma Z je ne connais plus personne xD


Hors ligne Tiky

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • 6e sens "Ouirpoule" du motard dans Paris
  • Année: 2005
  • Couleur: Bleue
  • Lieu: Paris
  • Moto: Z750 S
Réponse #6 le: 27 août 2012 à 19:42:21
 :'( Je commence en sanglotant voyez vous  :'(
J'ai pris deux heures pour démonter la TDF car c'était la première fois je voulais prendre mon temps et tout, j'ai tout bien branché, connecté les fils et tout et tout, fais les test : TOP ! Je remonte le tout, refais les tests : TOP. Quand je finis de tout visser j'allume pour tout vous prendre en photo et vidéos et la plus rien --'
Feux qui s'allument et s'éteignent direct quand j'ai mis le contact... Puis plus rien ... Alors une ampoule qui grille Ok ca peut arriver mais DEUX alors qu'il y a DEUX ballast la je dis : LA VERITE EST AILLEURS ! Des idées ?!! Je penchais pour un fusible. Mais à part celui sous la selle en 15A je n'en vois pas.
Besoin de vos lumières... :'(
« Modifié: 27 août 2012 à 19:45:10 par Tiky »

Jeune motard plein de projets ... Quand je chevauche ma Z je ne connais plus personne xD


Hors ligne Tiky

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • 6e sens "Ouirpoule" du motard dans Paris
  • Année: 2005
  • Couleur: Bleue
  • Lieu: Paris
  • Moto: Z750 S
Réponse #7 le: 27 août 2012 à 19:43:07
:'( Je commence en sanglotant voyez vous  :'(
J'ai pris deux heures pour démonter la TDF car c'était la première fois je voulais prendre mon temps et tout, j'ai tout bien branché, connecté les fils et tout et tout, fais les test : TOP ! Je remonte le tout, refais les tests : TOP. Quand je finis de tout visser j'allume pour tout vous prendre en photo et vidéos et la plus rien --'
Feux qui s'allument et s'éteignent direct quand j'ai mis le contact... Puis plus rien ... Alors une ampoule qui grille Ok ca peut arriver mais DEUX alors qu'il y a DEUX ballast la je dis : LA VERITE EST AILLEURS ! Des idées ?!! Je penchais pour un fusible. Mais à part celui sous la selle en 15A je n'en vois pas.
Besoin de vos lumières... :'(
PS : quand je dis que j'ai pris 2h c'est démonter-remonter hein xD  :sifflet: Non mais je vous connais quoi lol

Jeune motard plein de projets ... Quand je chevauche ma Z je ne connais plus personne xD


Hors ligne Happy_Wizard

  • V.I.P
  • *
  • Messages: 11282
  • Sexe: Homme
  • Année: 2007
  • Couleur: Fusion White
  • Lieu: Montagne Ardèchoise
  • Moto: Street Triple rRr
Réponse #8 le: 27 août 2012 à 20:39:47
:'( Je commence en sanglotant voyez vous  :'(
J'ai pris deux heures pour démonter la TDF car c'était la première fois je voulais prendre mon temps et tout, j'ai tout bien branché, connecté les fils et tout et tout, fais les test : TOP ! Je remonte le tout, refais les tests : TOP. Quand je finis de tout visser j'allume pour tout vous prendre en photo et vidéos et la plus rien --'
Feux qui s'allument et s'éteignent direct quand j'ai mis le contact... Puis plus rien ... Alors une ampoule qui grille Ok ca peut arriver mais DEUX alors qu'il y a DEUX ballast la je dis : LA VERITE EST AILLEURS ! Des idées ?!! Je penchais pour un fusible. Mais à part celui sous la selle en 15A je n'en vois pas.
Besoin de vos lumières... :'(
Tu avais testé une fois les ampoules en place, avant de remonter la tête de fourche?
Et qu'est-ce qui se passe exactement quand tu allumes le moteur?

Ma Street Triple façon Happy WI

Mes ex: Z750S / ZR-7S


Hors ligne Tiky

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • 6e sens "Ouirpoule" du motard dans Paris
  • Année: 2005
  • Couleur: Bleue
  • Lieu: Paris
  • Moto: Z750 S
Réponse #9 le: 27 août 2012 à 20:46:36
Oui oui j'avais testé ! Comme je suis méticuleux j'avais tout testé avant de revisser !! Et tout s'allumait nikel ! J'me suis meme demandé si ce n'était pas la veilleuse led qui n'avait pas foutu la merde vu que c'était chiant a rentrer mais non même pas !
Quand je démarre : rien néant ! Le moteur se lance normal, les feux arrières s'allument, tous les clignos mais zéro feux croisement et route ! Pas même un début d'allumage rien !

Jeune motard plein de projets ... Quand je chevauche ma Z je ne connais plus personne xD


Hors ligne Tiky

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • 6e sens "Ouirpoule" du motard dans Paris
  • Année: 2005
  • Couleur: Bleue
  • Lieu: Paris
  • Moto: Z750 S
Réponse #10 le: 27 août 2012 à 21:04:24
Je suis entrain de parcourir la revue technique ( que je suis d'ailleurs entrain de photocopier ) et je constate que les fusibles pour tous les feux sont dissociés ! Donc je penche de ce coté la ! J'avais lu quelque part que pour le Xénon il fallait du 15A mais que le fusible d'origine c'est du 10A ca peut être ca qui a grillé ?!! Avec un peu de bol hein hein ?!!  :(

Jeune motard plein de projets ... Quand je chevauche ma Z je ne connais plus personne xD


Hors ligne Happy_Wizard

  • V.I.P
  • *
  • Messages: 11282
  • Sexe: Homme
  • Année: 2007
  • Couleur: Fusion White
  • Lieu: Montagne Ardèchoise
  • Moto: Street Triple rRr
Réponse #11 le: 27 août 2012 à 22:03:04
T'as pris quelle puissance de Xénon? 35W ou 55W? ??? Quoi qu'il en soit, les ampoules à incandescence consomme 55W donc ta conso ne peut en aucun cas être plus puissante qu'à l'origine.

Tes ballasts, tu les as fixés comment? Sur le cadre directement? Tu n'aurais pas une fausse masse quelque part, par hasard? Et au niveau des fusibles, tu en as vu qui étaient grillés? ???


PS: et au fait, tu as bien pensé à rebrancher ta TdF après l'avoir remise en place? Je me souviens que la prise est bien galère à remboiter…
« Modifié: 27 août 2012 à 22:05:40 par Happy_Wizard »

Ma Street Triple façon Happy WI

Mes ex: Z750S / ZR-7S


Hors ligne Tiky

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • 6e sens "Ouirpoule" du motard dans Paris
  • Année: 2005
  • Couleur: Bleue
  • Lieu: Paris
  • Moto: Z750 S
Réponse #12 le: 27 août 2012 à 22:06:31
Alors niveau puissance il me semble que c'est du 55 watt ! J'ai fixé l'ensemble à l'araignée. Je ne sais pas ou sont placés les fusibles, du moins je ne savais pas mais d'après ce que j'ai lu c'est dans le cache droit au niveau du coffre donc je vais regarder ca ! J'ai cru lire quelque part qu'il faut du 15A au niveau des fusibles mais d'origine c'est du 10A ca peut etre ca non ??

Jeune motard plein de projets ... Quand je chevauche ma Z je ne connais plus personne xD


Hors ligne Tiky

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • 6e sens "Ouirpoule" du motard dans Paris
  • Année: 2005
  • Couleur: Bleue
  • Lieu: Paris
  • Moto: Z750 S
Réponse #13 le: 27 août 2012 à 22:08:17
T'as pris quelle puissance de Xénon? 35W ou 55W? ??? Quoi qu'il en soit, les ampoules à incandescence consomme 55W donc ta conso ne peut en aucun cas être plus puissante qu'à l'origine.

Tes ballasts, tu les as fixés comment? Sur le cadre directement? Tu n'aurais pas une fausse masse quelque part, par hasard? Et au niveau des fusibles, tu en as vu qui étaient grillés? ???


PS: et au fait, tu as bien pensé à rebrancher ta TdF après l'avoir remise en place? Je me souviens que la prise est bien galère à remboiter…
Tiens tiens tu es entrain de me faire penser qu'il y avait une prise verte quelque part ! Je me souviens l'avoir débranché mais pas l'avoir rebranché ...  :-\ A voir ! Je vérifierai ca aussi !!

Jeune motard plein de projets ... Quand je chevauche ma Z je ne connais plus personne xD


Hors ligne Happy_Wizard

  • V.I.P
  • *
  • Messages: 11282
  • Sexe: Homme
  • Année: 2007
  • Couleur: Fusion White
  • Lieu: Montagne Ardèchoise
  • Moto: Street Triple rRr
Réponse #14 le: 27 août 2012 à 22:11:22
Oui oui, la prise verte. C'est tout simplement le faisceau entier de ta TdF…  :sifflet:

Ma Street Triple façon Happy WI

Mes ex: Z750S / ZR-7S


Hors ligne Tiky

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • 6e sens "Ouirpoule" du motard dans Paris
  • Année: 2005
  • Couleur: Bleue
  • Lieu: Paris
  • Moto: Z750 S
Réponse #15 le: 27 août 2012 à 22:47:19
Mias dans ce cas les cligno n'auraient pas fonctionné non ?? :-\
Parce que la ils marchent du tonnerre

Sortez le champagne !!! J'ai réussi tabernacle !!!! C'était bien cette salo-'*-ù+ de fusible 10A qui avait grillé ! J'ai mis du 15 et maintenant oh joie ca marche ^^  :fume:  +1  8/)
« Modifié: 28 août 2012 à 19:38:41 par Tiky »

Jeune motard plein de projets ... Quand je chevauche ma Z je ne connais plus personne xD


Hors ligne cyrille76

  • Pose le genou
  • ******
  • Messages: 1756
  • Sexe: Homme
  • Lieu: Chevreuse
  • Moto: Monster 696
Réponse #16 le: 28 août 2012 à 20:49:12
Bonne nouvelle  :excellent:

Profites-en bien ;)


Hors ligne Tiky

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • 6e sens "Ouirpoule" du motard dans Paris
  • Année: 2005
  • Couleur: Bleue
  • Lieu: Paris
  • Moto: Z750 S
Réponse #17 le: 28 août 2012 à 20:52:14
Bonne nouvelle  :excellent:

Profites-en bien ;)
Je compte bien mais maintenant je lis un peu partout que c'est toléré mais pas autorisé car pas d'assiette de je sais pas quoi sur la moto ! Seul BMW a réussi a faire homologué ces xénons  >:D

Jeune motard plein de projets ... Quand je chevauche ma Z je ne connais plus personne xD


Hors ligne Tiky

  • Roule en moto
  • ***
  • Messages: 145
  • Sexe: Homme
  • 6e sens "Ouirpoule" du motard dans Paris
  • Année: 2005
  • Couleur: Bleue
  • Lieu: Paris
  • Moto: Z750 S
Réponse #18 le: 28 août 2012 à 21:13:36
 :photo: 

Jeune motard plein de projets ... Quand je chevauche ma Z je ne connais plus personne xD


Hors ligne cyrille76

  • Pose le genou
  • ******
  • Messages: 1756
  • Sexe: Homme
  • Lieu: Chevreuse
  • Moto: Monster 696
Réponse #19 le: 29 août 2012 à 09:59:06
Très beau rendu sur le bleu de cette bécane.

En effet les xénons ne sont pas homologués pour les deux roues. En règle général c'est toléré, sauf peut être Paris intra-muros où ils sont plus chiant.

Règle le de manière à être sûr de ne pas éblouir et çà devrait passer.
Pense que la moto se cabre lors de forte accélération et le feu est plus haut que sur une voiture, donc tu as plus de chance d'éblouir les autres conducteurs.



 

Related Topics

  Titre / Démarré par Réponses Dernier message
90 Réponses
28474 Vues
Dernier message 21 avril 2011 à 10:26:45
par Piloux
18 Réponses
5519 Vues
Dernier message 20 mai 2009 à 22:40:59
par ogon59
17 Réponses
12991 Vues
Dernier message 04 janvier 2011 à 18:35:29
par Piloux
10 Réponses
19491 Vues
Dernier message 27 août 2012 à 23:20:51
par Tiky
3 Réponses
4584 Vues
Dernier message 09 mars 2012 à 08:48:54
par Wattson