Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [GPZ 500 demarrage]tentative démarrage moteur  (Lu 3933 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne jixette

  • Passe son permis
  • **
  • Messages: 15
  • Sexe: Homme
  • Moto: GPZ 500
le: 15 juillet 2012 à 17:06:23
bonjour,

1ere tentative aujdui : tentative de pseudo -démarrage du moteur.

test 1:
Batterie branchée (+ sur relais, - sur démarreur)
Bobines branchées sur faisceau

Je shunte le neiman et raccorde les 2 cotés du relai : le démarreur tourne, mais absolument rien ne se passe sur le moteur

test 2 :
Batterie branchée idem
1 bobine branchée directement sur batterie, quelques secondes.

Je shunte le neiman et raccorde les 2 cotés du relai : le démarreur tourne, mais absolument rien ne se passe sur le moteur. Je constate en outre que la bobine est un peu chaude.

Pouvez vous m'indiquer si j'ai fait une boulette , et comment avoir un espoir de faire démarrer ce moteur.
Merci d'avance
« Modifié: 17 juillet 2012 à 19:43:13 par cpg »



Hors ligne kekenn

  • Membre Spécial
  • *
  • Messages: 6874
  • Sexe: Homme
  • Année: 2004
  • Couleur: Bleu
  • Moto: 900 cbr / 1000 svs
Réponse #1 le: 01 août 2012 à 19:19:54
tu as brancher une bobine direct sur la batterie ? On parle bien d'une bobine d'allumage ?  ???
Non parce que une bobine sa prend pas 12v  :sifflet:, y'a un cdi pour lui fournir le courant

Ton demarreur tourne mais il fait tourner aussi le moteur ? Si c'est pas le cas, c'est que tu n'alimente pas le maintien du démarreur (solénoide cramé ou pas alimenté)



Hors ligne jixette

  • Passe son permis
  • **
  • Messages: 15
  • Sexe: Homme
  • Moto: GPZ 500
Réponse #2 le: 02 août 2012 à 09:33:07
bjr,
il s'agit bien des bobines HT.
Comme je n'avais pas de jus aux bornes, je les ai alimentées directement depuis la batterie en effet. Mon installation electrique n'est que partielle : je n'ai que le moteur et le faisceau, mais pas tous les éléments annexes comme par exemple le neiman.

Concernant le démarrage, il me semble que le moteur essaye de tourner (je sens de la compression) mais makache-walou il ne démarre pas. J'ai mis un peu de sucre dans l'essence pour améliorer le démarrage; fallait pas ? (je plaisante)



Hors ligne MrOunet

  • Pilote de legende
  • ********
  • Messages: 9083
  • Sexe: Homme
  • Année: 2017 -1999
  • Couleur: BLEUE - GRISE
  • Lieu: Au chaud
  • Moto: BMW r1200 gs adventure bleue / zx-7r gris
Réponse #3 le: 02 août 2012 à 10:41:09
J'ai mis un peu de sucre dans l'essence pour améliorer le démarrage; fallait pas ? (je plaisante)
excellente idée ça...  avec un peu de chlorate de soude, elle va péter le feu  ;) <D :-D

Tu précipites pas le mouvement, tu laisses bien venir de l'intérieur, ça doit venir de très loin c'est japonais.


Hors ligne kekenn

  • Membre Spécial
  • *
  • Messages: 6874
  • Sexe: Homme
  • Année: 2004
  • Couleur: Bleu
  • Moto: 900 cbr / 1000 svs
Réponse #4 le: 02 août 2012 à 13:45:21
Non mais c'est mort, brancher tes bobine en direct et sans cdi sa va rien te donner et sa va prendre feu :sifflet:



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26944
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Réponse #5 le: 08 août 2012 à 18:55:03
Ca donne quoi ???

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0



 

Related Topics

  Titre / Démarré par Réponses Dernier message
8 Réponses
8264 Vues
Dernier message 23 février 2009 à 12:57:36
par rafale
681 Réponses
105159 Vues
Dernier message 05 novembre 2011 à 10:37:17
par rafale
18 Réponses
20560 Vues
Dernier message 27 juillet 2012 à 15:08:27
par rafale
0 Réponses
2230 Vues
Dernier message 27 octobre 2018 à 17:09:11
par symptome59
3 Réponses
1713 Vues
Dernier message 28 juin 2020 à 19:45:57
par huppa500