Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [Zephyr Regime moteur] Help, mon moteur reste acceleré  (Lu 4070 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne bebert

  • En mobylette
  • *
  • Messages: 3
  • Couleur: grise
  • Lieu: rouen
  • Moto: zephyr 750
Salut,

Après demontage et nettoyage du carbu, a froid demarre très bien, et moteur chaud, lorsque j'accelère et que je relache la poingnée de gaz le moteur ne revient pas au ralenti (pas de cable grippé et le papillon semble bien fermé), je ne comprends pas ce qui se passe. Quelqu'un a-t-il une idée ?
« Modifié: 09 octobre 2010 à 17:18:59 par cpg »



Hors ligne remi.isa

  • Roule en moto
  • ***
  • Messages: 153
  • Sexe: Homme
  • Année: 1994
  • Couleur: rouge
  • Lieu: Darcey 21150
  • Moto: goldwing1500 et versys 650
Réponse #1 le: 10 mai 2010 à 13:20:08
a tu touché au vis de reglage de richesse  ???



Hors ligne bebert

  • En mobylette
  • *
  • Messages: 3
  • Couleur: grise
  • Lieu: rouen
  • Moto: zephyr 750
Réponse #2 le: 10 mai 2010 à 14:04:26
Oui, je les ai remises au tarage usine (desserré d'1tour3/4), et c'est effectivement peut etre ça car j'ai trouvé ce reglage en flannant sur le web mais c'est peut etre pas le bon !? Ensuite pas evident à régler sur le 3eme cylindre avec le tendeur de chaine distrib qui gène...



Hors ligne Happy_Wizard

  • V.I.P
  • *
  • Messages: 11282
  • Sexe: Homme
  • Année: 2007
  • Couleur: Fusion White
  • Lieu: Montagne Ardèchoise
  • Moto: Street Triple rRr
Réponse #3 le: 10 mai 2010 à 19:22:48
Tu as pensé à refixer ton cable de retour d'accélérateur?  :biggrin:

Ma Street Triple façon Happy WI

Mes ex: Z750S / ZR-7S


Hors ligne nErur

  • V.I.P
  • *
  • Messages: 13428
  • Sexe: Femme
  • Full Black Powa !
  • Couleur: Black / White
  • Lieu: Toulouse
  • Moto: TDM 900 RR // R1 piste
Réponse #4 le: 10 mai 2010 à 22:46:37
Je pense aussi que ça peut être un problème de richesse  ;)


Hors ligne bebert

  • En mobylette
  • *
  • Messages: 3
  • Couleur: grise
  • Lieu: rouen
  • Moto: zephyr 750
Réponse #5 le: 17 mai 2010 à 14:40:05
En fait après avoir testé l'allumage, un faisseau et antiparatite moyens, et apès chgt, ça ratatouille encore. Alors j'ai tout redemonté, et là je constate une couche d'huile sur 1 piston et des traces d'huile sur les 3 autres. Le piston en question etait celui qui avait le plus de calamine donc j'en conclue à un pb de segments, mais je vais voir le motoriste kawa qui me confirmera ce diag....ou pas !




 

Related Topics

  Titre / Démarré par Réponses Dernier message
6 Réponses
4563 Vues
Dernier message 12 novembre 2007 à 08:32:39
par cpg
16 Réponses
2734 Vues
Dernier message 07 août 2008 à 20:50:03
par Golfo
31 Réponses
5630 Vues
Dernier message 23 janvier 2014 à 17:02:05
par nErur
4 Réponses
2986 Vues
Dernier message 10 novembre 2014 à 21:41:43
par Gabalnd
7 Réponses
1186 Vues
Dernier message 25 juin 2020 à 10:52:59
par HotCmel