Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: HELP : plus de mise à jour des messages postés...!!  (Lu 2703 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne pierô

  • V.I.P
  • *
  • Messages: 10688
  • Sexe: Homme
  • "Directe de l'Espoir"
  • Couleur: crasseux
  • Lieu: Clochard voyageur...
  • Moto: A pied...
le: 01 septembre 2009 à 10:12:44
Salut à tous.

Je ne sais pas si ça vient de moi ou de l'ordi, mais le fofo est resté coincé à la date d'avant hier....!!

Lorsque je clique "Messages non lus" ou "réponse à vos messages", il actualise la page au 29 Aout, et aucun des nouveau messages n'apparait...!!  :'( Oo: Oo: Oo: :(


Suis-je le seul dans ce cas...?
Dois-je jeter le PC de Fab par la fenêtre sans attendre...?


 :gne:


Si quelqu'un peut me dire ce qui se passe, ce serait sympathique... Merci.  :)

SUNT VIRTUTIS RUPES ITER.....!

:V: Porte parole de ZR-7.ORG Canal historique... :V:


chaton 49

  • Invité
Réponse #1 le: 01 septembre 2009 à 10:16:01
tu peux jeter le zordi par la fenêtre, moi ça marche bien  :-D



Hors ligne raoul

  • V.I.P
  • *
  • Messages: 10109
  • Sexe: Homme
  • Couleur: Grise
  • Lieu: Basses Alpes
  • Moto: 1150 GSAdv - FZR 1000 - XTZ 750 ST
Réponse #2 le: 01 septembre 2009 à 10:20:23
 :desole:

perso ça marche sur le pc du boulot ....



Comandante de ZR-7.ORG Canal Historique


titi750

  • Invité
Réponse #3 le: 01 septembre 2009 à 10:22:47
:desole:

perso ça marche sur le pc du boulot ....



+1.
Essaye de vider ton cache et de recommencer  Oo:



Hors ligne pierô

  • V.I.P
  • *
  • Messages: 10688
  • Sexe: Homme
  • "Directe de l'Espoir"
  • Couleur: crasseux
  • Lieu: Clochard voyageur...
  • Moto: A pied...
Réponse #4 le: 01 septembre 2009 à 10:30:05
Ah bah merde...! Ca vient de mon PC alors...?!!  :o


Excuse moi Titi, je voudrais pas passer pour un demeuré, mais c'est quoi le "cache"...?  :-[ :-[
Tu crois qu'il y a des millions en petites coupures dans le PC de Fab...?!  0(0 0(0 >:D



Si je ne trouve aucun billet planqué dans l'écran, comment vider le "cache"...?
Merci pour le coup de main et les réponses très rapides (comme d'hab sur le fofo)...  :-*

SUNT VIRTUTIS RUPES ITER.....!

:V: Porte parole de ZR-7.ORG Canal historique... :V:


Hors ligne pierô

  • V.I.P
  • *
  • Messages: 10688
  • Sexe: Homme
  • "Directe de l'Espoir"
  • Couleur: crasseux
  • Lieu: Clochard voyageur...
  • Moto: A pied...
Réponse #5 le: 01 septembre 2009 à 11:04:45
Au secours...!! Plus rien ne marche...  :'( :'( :o :( :( :'(


Il semble que seul le fofo soit concerné par ce disfonctionnement, car je n'ai aucun soucis avec d'autres sites visités... Bizarre bizarre... Vous avec dit bizarre...? Comme c'est bizarre...!  Oo:

SUNT VIRTUTIS RUPES ITER.....!

:V: Porte parole de ZR-7.ORG Canal historique... :V:


chaton 49

  • Invité
Réponse #6 le: 01 septembre 2009 à 11:24:45
atta je vais t'aider à distance... :-D

je me concentre..au maxiiiiiiimum  Oo: Oo: Oo: Oo:











et  Oo:..'tention..






















........................




voilà tu te seul moins seul là  :-D



Hors ligne pierô

  • V.I.P
  • *
  • Messages: 10688
  • Sexe: Homme
  • "Directe de l'Espoir"
  • Couleur: crasseux
  • Lieu: Clochard voyageur...
  • Moto: A pied...
Réponse #7 le: 01 septembre 2009 à 11:31:23
Brave ti chaton.....gentille, brave bêêête....!!  :-D :-D




Bah voilà, ch'uis pas plus avancé maintenant...  :-\ :sifflet:
Bizarre ce truc quand-même.....

C'est pas logique, quand je clique sur "FORUM" sous la barre de recherche, il met à jour la page à la bonne date, alors que pour les messages non lus, il reste bloqué au 29 Aout...!!  Oo: Oo:




Bon, je crois que j'vais ouvrir la fenêtre....  >:D >:D >:D

SUNT VIRTUTIS RUPES ITER.....!

:V: Porte parole de ZR-7.ORG Canal historique... :V:


Hors ligne pierô

  • V.I.P
  • *
  • Messages: 10688
  • Sexe: Homme
  • "Directe de l'Espoir"
  • Couleur: crasseux
  • Lieu: Clochard voyageur...
  • Moto: A pied...
Réponse #8 le: 01 septembre 2009 à 12:25:06
Je ne sais pas si ça peut avoir un lien avec mon soucis sur le fofo, mais l'ordi de Fab refuse aussi de calculer les itinéraires sur "Google Maps"...!!  Oo: :gne:


Tous les sites visités s'ouvrent sans problème par ailleurs...



Quelqu'un aurait une ch'tite idée...?  ???

SUNT VIRTUTIS RUPES ITER.....!

:V: Porte parole de ZR-7.ORG Canal historique... :V:


timstripes

  • Invité
Réponse #9 le: 01 septembre 2009 à 12:26:08
as-tu essayé avec Ie et fire fox ?



Hors ligne nErur

  • V.I.P
  • *
  • Messages: 13428
  • Sexe: Femme
  • Full Black Powa !
  • Couleur: Black / White
  • Lieu: Toulouse
  • Moto: TDM 900 RR // R1 piste
Réponse #10 le: 01 septembre 2009 à 12:30:55
+1 , essait avec autre chose, il est possible que ça viennent de ton logiciel. Sinon, sur IE, vide tes cookies (dans options internet, outils). :)


Hors ligne pierô

  • V.I.P
  • *
  • Messages: 10688
  • Sexe: Homme
  • "Directe de l'Espoir"
  • Couleur: crasseux
  • Lieu: Clochard voyageur...
  • Moto: A pied...
Réponse #11 le: 01 septembre 2009 à 13:13:40
Hé hé hé.....!!

Rien de tout ça les aminches, j'ai trouvé...!  0(0 0(0



L'horloge de l'ordinateur était tout simplement déréglée....  Oo: <D <D <D <D








Merci pour vos réponses savantes.....mais néanmoins totalement inutiles...  :-D :-D :-D :biggrin:

SUNT VIRTUTIS RUPES ITER.....!

:V: Porte parole de ZR-7.ORG Canal historique... :V:


chaton 49

  • Invité
Réponse #12 le: 01 septembre 2009 à 13:21:31
 :fume: contente d'avoir été inutile..mais c'est cela aussi la solidarité motarde  :-D




 

Related Topics

  Titre / Démarré par Réponses Dernier message
21 Réponses
3595 Vues
Dernier message 09 avril 2008 à 21:56:50
par HotCmel
16 Réponses
2770 Vues
Dernier message 07 août 2008 à 20:50:03
par Golfo
102 Réponses
15286 Vues
Dernier message 04 mai 2010 à 12:58:03
par cpg
22 Réponses
3302 Vues
Dernier message 11 juillet 2013 à 19:20:03
par nErur
14 Réponses
7723 Vues
Dernier message 28 décembre 2015 à 22:49:40
par Delio59@neuf.fr