Messages récents

#1
Mécanique - Moteur / Re : [versys 650] moteur cale ...
Dernier message par loiccyber - Aujourd'hui à 14:50:45
Merci HotCMel : pour le coup, la moto ne broute pas, c'est comme si j'appuyais sur le coup circuit en roulant.
Donc bougie, capteur défectueux, sonde peut être.

Merci Autry : j'ai essayé en laissant le bouchon de réservoir sans succès.
#2
Mécanique - Moteur / Re : Panne moteur
Dernier message par mikejess54 - Aujourd'hui à 10:50:37
OK merci je vais regarder de ce côté là
#3
Mécanique - Moteur / Re : [versys 650] moteur cale ...
Dernier message par Autry D - Aujourd'hui à 10:16:51
Mise à  l'air du réservoir bouché ?
#4
Mécanique - Moteur / Re : [versys 650] moteur cale ...
Dernier message par HotCmel - Aujourd'hui à 09:46:25
Salut,

Je sais que c est une autre moto mais essai de voir si tu peux avoir une piste sur d autre sujet sur le forum

exemple:

https://forum.planete-kawasaki.com/index.php?topic=24323.0
#5
Mécanique - Moteur / [versys 650] moteur cale a cha...
Dernier message par loiccyber - Aujourd'hui à 00:09:38
Bonjour à tous,

J'ai un problème avec ma versys 650 2011 38000km.

1. Il y a un mois: 60km a chaud, la moto cale en roulant. Ne redémarre pas. J'attends 10-15 min et repart. Je finis mon trip de 60km ok.

2. Avant hier, après 1h30 d'autoroute, la moto cale à 120km/h. Je retente un redémarrage sans succès. J'attends un peu, je force, je vide la batterie et du aliment j'arrive à la démarrer en poussant. Je repars sur 3km et elle recale.
-> remorquage chez kawa. Changement de batterie + test de charge ok!

3. Hier, balade de 60km, pause repas, retour et à 50km, elle cale à nouveau en roulant.
Je la laisse sur place pour la nuit. Retour ce matin. Elle démarre direct mais au bout de 20s, elle cale. Depuis elle ne démarre plus.
-> remorquage à nouveau chez Kawa.

Quand je tourne la clé, FI clignote et ça ne démarre pas.

Je suis au wheels and waves à Biarritz actuellement (je vends ma place d'ailleurs) chez Kawa.

Toute aide sera la bienvenue pour m'aider à comprendre cette panne.

Merci à vous !
#6
Bonjour,

Je relance ce sujet car j'ai le même problème sur ma versus 650.

Et le lien donné par HotCMel n'est plus fonctionnel.

Avez-vous régler votre problème?

Merci à vous !
#7
Présentation des membres / Re : Hello
Dernier message par HotCmel - 12 Juin 2024 à 14:10:37
 :bienvenue:
#8
ton embrayage ?
#9
Présentation des membres / Re : Présentation
Dernier message par HotCmel - 12 Juin 2024 à 14:09:33
 :bienvenue:
#10
Présentation des membres / Re : Présentation
Dernier message par HotCmel - 12 Juin 2024 à 14:09:22
 :bienvenue: