Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Site et Forum => Problèmes, suggestions, améliorations sur le site et le forum => Discussion démarrée par: HotCmel le 29 septembre 2008 à 00:05:54

Titre: Serveur planté
Posté par: HotCmel le 29 septembre 2008 à 00:05:54
Bonsoir,

Vous avez pu le constater le serveur a planté aujourd'hui  :( , maintenant tout est rentré dans l'ordre  0(0

Désolé pour le dérangement  :-\
Titre: Serveur planté
Posté par: Kawasien le 29 septembre 2008 à 08:26:54
C'est pas ta faute bosse

C'est pas bien grave du moment que le forum et en un seul morceau  ;)
Titre: Serveur planté
Posté par: Golfo le 29 septembre 2008 à 17:21:21
Oui le forum c'est pris un dimanche de vacances  <D

Mais c'est pas bien grave tant que la base de données est là  >:D (surtout les CR, ça en fait des souvenirs ! et les tutos aussi !)
Titre: Serveur planté
Posté par: raoul le 29 septembre 2008 à 17:28:34
Mais c'est pas bien grave tant que la base de données est là  >:D (surtout les CR, ça en fait des souvenirs ! et les tutos aussi !)

bonne remarque, d'ailleurs par curiosité qu'elle est la fréquence des sauvegardes ?
Titre: Serveur planté
Posté par: HotCmel le 29 septembre 2008 à 17:33:01
tous les jours, on ne sais jamais  >:D
Titre: Serveur planté
Posté par: BrunZ le 29 septembre 2008 à 18:31:50
c est du HS, mais...juste par curiosité , ton herbergeur te fournit une solution de sauvegarde?
Titre: Serveur planté
Posté par: HotCmel le 29 septembre 2008 à 19:26:07
c est moi la solution de sauvegarde :biggrin:
Titre: Serveur planté
Posté par: raoul le 29 septembre 2008 à 19:27:33
tous les jours, on ne sais jamais  >:D

 :excellent: