Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [ZR-7 Allumage] Plus d'allumage  (Lu 279 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne arcmonster864

  • En mobylette
  • *
  • Messages: 1
  • Année: 2002
  • Couleur: Bleu Lightning
  • Lieu: Grenoble
  • Moto: ZR7
le: 26 novembre 2019 à 11:48:50
Bonjour à tous,

Je sais que la question à été posé mainte et mainte fois.
Mais je ne trouve pas de solution à mon problème.  :(
Suite à une chute, j'ai laissé ma ZR-7 longtemps à l'arrêt pour la remonté. Je précise qu'elle démarrait après la chute ^^.
En la remontant, j'ai malencontreusement fait un court-circuit sur une ampoule du compteur  :sifflet:
Je change le fusible et ça se rallume, tout va bien  :biggrin:
Mais une fois la moto complément remonté, plus d'allumage sur les 4 bougies.  :o
J'ai tout vérifié, Le cablage, le doigt d'allumage, le CDI, les bobines, le coupe-circuit..
Le démarreur se lance normalement mais j'ai pas de jus a l'entrée des bobines :(

Vous auriez une idée ?  ???



Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

[ZR-7 Allumage] Plus d'allumage
« le: 26 novembre 2019 à 11:48:50 »

 

Related Topics

  Titre / Démarré par Réponses Dernier message
43 Réponses
13143 Vues
Dernier message 09 avril 2010 à 10:46:44
par polishglider
12 Réponses
2274 Vues
Dernier message 15 mai 2016 à 22:28:27
par lolo85
2 Réponses
371 Vues
Dernier message 30 juillet 2019 à 08:00:42
par cpg
4 Réponses
380 Vues
Dernier message 17 novembre 2019 à 14:43:22
par GIGI7026
1 Réponses
232 Vues
Dernier message 15 mai 2020 à 11:49:26
par fred 24