Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [Z 800 Démarrage] Problème de démarrage Z800e  (Lu 614 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Shadvii

  • En mobylette
  • *
  • Messages: 2
  • Année: 2017
  • Moto: Z800e
le: 14 novembre 2019 à 19:06:40
Bonjour à tous.

J'espère que vous allez pouvoir m'aider, j'ai un Z800e et j'ai comme un petit soucie dessus  :(

Alors je m'explique : Lorsque je met le contact ect.. Tout ce passe bien mais le problème survient quand j'appuie sur le bouton pour démarrer la moto.
(Ça ne le fais pas tout le temps) donc j'appuis sur le bouton et soit rien de ne ce passe dans l'immédiat, soit j'entends comme un petit grisillement électronique et fini par démarrer en insistant ou simplement elle démarre sans soucis  ???
J'ai un peu de mal à comprendre c'est arrivé d'un coup, suite à ça j'ai vérifié les connectique de batterie et rien de bizarre.

Si vous avez une idée ou quelque chose pour m'aider à trouver cette petite panne ?

Merci à tous d'avance

« Modifié: 15 novembre 2019 à 08:33:30 par cpg »



Hors ligne yahyah206

  • Tord la poignée
  • ****
  • Messages: 659
  • Sexe: Homme
  • Année: 2019
  • Couleur: noire/blanche
  • Lieu: Suisse
  • Moto: Versys 1000 SE
Réponse #1 le: 14 novembre 2019 à 19:45:22
as-tu vérifié la tension de la batterie ?
est-ce qu'elle dort dans un endroit froid ?
La batterie arrive peut être en bout de vie...



Hors ligne Shadvii

  • En mobylette
  • *
  • Messages: 2
  • Année: 2017
  • Moto: Z800e
Réponse #2 le: 14 novembre 2019 à 19:52:01
Pour le coup non je n'ai pas vérifié la tension de batterie, mais pour infos lorsque j'ai démonter toute à l'heure j'ai entendu que le petit claquement venais d'un boîtier je ne pourrais pas vous dire c'est quoi  :-\
Je n'ai pas assez de connaissances en moto  :'(

Si je recharge la batterie cela pourrait résoudre ce problème ? Car lorsque je n'ai pas le bruit elle démarre sans aucun problème donc je ne sais pas vraiment



Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Re : Problème de démarrage Z800e
« Réponse #2 le: 14 novembre 2019 à 19:52:01 »

 

Related Topics

  Titre / Démarré par Réponses Dernier message
0 Réponses
2036 Vues
Dernier message 14 novembre 2016 à 17:50:49
par tidus594
0 Réponses
2038 Vues
Dernier message 01 mai 2017 à 18:40:04
par Tazz82
1 Réponses
1846 Vues
Dernier message 09 mai 2018 à 14:41:06
par HotCmel
3 Réponses
775 Vues
Dernier message 09 décembre 2019 à 22:16:42
par Tib4634
18 Réponses
569 Vues
Dernier message 22 avril 2020 à 17:49:43
par Marcdu81