[Z 1000 Démarrage] Mon Z1000 ne démarre plus

  • 4 replies
  • 76 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne Michel18

  • *
  • 6
  • Année: 2004
  • Couleur: rouge
  • Lieu: cher
  • Moto: z1000
[Z 1000 Démarrage] Mon Z1000 ne démarre plus
« le: 12 mai 2019 à 16:28:12 »
Bonjour à tous,

Je suis nouveau sur le forum et jeune motard
Mon sujet a peut-être été traité donc si c'est le cas j'en suis désolé.
Je possède un Z1000  de 2004.

Mon souci c'est qu'elle ne démarre plus, quand je mets le contact le compteur digital s'allume correctement, mais dès que j'essaie de la mettre en route un relais qui es du coté droit et qui comporte un fusible de 30 ampère se met cliquez et rien d'autre ne se passe .
- J'ai changé  tout les fusibles
-j'ai regardé la tension de la batterie avant et après avoir mis le contact
12 volt et quand ma femme appuie sur le bouton pour la mettre en route ça m'indique que 6 volt .
Alors d'après vous cela viendrais t'il de la batterie ?
Merci d'avance pour votre aide

+++ :biggrin:
« Modifié: 13 mai 2019 à 07:43:40 par cpg »

*

Hors ligne timstripes

  • ******
  • 2351
  • C'est plus fort que moi !!!
  • Année: 1996
  • Couleur: Noire pailletée, et grise avec des chromes
  • Lieu: Garage
  • Moto: T301 et la même que Steve, en mieux.
Re : [Z 1000 Démarrage] Mon Z1000 ne démarre plus
« Réponse #1 le: 13 mai 2019 à 08:57:30 »
Fort à parier que c'est la batterie.

Quel âge a-t'elle ?
Desolé..........

*

Hors ligne Michel18

  • *
  • 6
  • Année: 2004
  • Couleur: rouge
  • Lieu: cher
  • Moto: z1000
Re : [Z 1000 Démarrage] Mon Z1000 ne démarre plus
« Réponse #2 le: 13 mai 2019 à 18:12:00 »
Bonjour timstripes

Oui gagné c'est la batterie et je l'ai acheté l'année dernière  >:D >:D

+

*

Hors ligne cpg

  • *
  • 39017
  • Sexe: Homme
    • ma page photo
  • Lieu: entre cevennes ardeche et lozere
  • Moto: ben... à pied pour le moment :'(
Re : [Z 1000 Démarrage] Mon Z1000 ne démarre plus
« Réponse #3 le: 14 mai 2019 à 07:15:14 »
avant d'engager des frais un petit test à faire

Débranchement des cosses de la batterie

Nettoyage des bornes et des cosses avec de la toile emeri

Mettre de la graisse moteur sur les bornes

Remonter les cosses et bien serrer sans les deformer
depuis Fevrier 2008

*

Hors ligne Michel18

  • *
  • 6
  • Année: 2004
  • Couleur: rouge
  • Lieu: cher
  • Moto: z1000
Re : [Z 1000 Démarrage] Mon Z1000 ne démarre plus
« Réponse #4 le: 14 mai 2019 à 16:50:46 »
Bonjour

Ok merci pour l'info  :biggrin:

+

 

Related Topics

  Titre / Démarré par replies Dernier message
1 replies
1381 views
Dernier message 07 août 2009 à 21:02:26
par Zed-R
3 replies
1965 views
Dernier message 15 février 2011 à 08:44:11
par polishglider
46 replies
9145 views
Dernier message 07 juin 2013 à 11:56:23
par pierre6110
11 replies
1589 views
Dernier message 27 septembre 2013 à 10:23:09
par benoit60
10 replies
1164 views
Dernier message 08 mars 2015 à 02:16:56
par pierre6110