Forum Kawasaki : Versys - Z - ER6 - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [ZXR 400 Démarrage] Problème démarrage à chaud 400 ZXR  (Lu 1476 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Rachel-Isabelle

  • En mobylette
  • *
  • Messages: 1
  • Année: 1990
  • Lieu: CORREZE
  • Moto: 400 ZXR
Bonjour à tous,

Voilà, je vous expose mon problème  ??? car ayant mis beaucoup de personne au courant de ce problème, jamais j'ai pu trouver la solution.

J'ai un 400 ZXR H de 90. Elle marche super bien mais dès qu'elle est chaude elle ratatouille, cale et impossible de la redémarrer.
Ce qui a déjà été fait :
 - Nettoyage rampe carbu,
 - Changement boitier cdi programmable associé à l'allumage racing
 - Changement allumage complet , mis en racing
 - Changement pompe à essence

Peut-être que quelqu'un à rencontré un problème similaire et pourra alors m'aiguiller sur ce qui pourrait être à faire.

Merci pour vos retours



Hors ligne HotCmel

  • Administrateur / Fondateur
  • Administrateur
  • *
  • Messages: 26944
  • Sexe: Homme
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000

Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0



 

Related Topics